<!DOCTYPE html>
<html transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate=""><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><style amp-runtime="" i-amphtml-version="012209072154000">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</style><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="robots" content="index, follow"><meta data-dfp-targeting name="weather" content="1"><meta data-dfp-targeting name="page" content="article"><meta data-dfp-targeting name="section" content="new-openings"><meta data-dfp-targeting name="dublin_page_id" content="page_147831"><meta data-dfp-targeting name="article" content="147831"><meta data-dfp-targeting name="tags" content="bord-gais-energy-theatre,circle-club"><meta data-dfp-targeting name="amp" content="0"><meta data-dfp-targeting name="nbs" content="0"><meta data-dfp-targeting name="sponsored" content="0"><meta name="description" content='In a city the size of Dublin, "exclusive" experiences lie few and far between.The Daniel Libeskind-designed theatre has undergone some changes over the last while, with the opening of a new space and a refurbishment of The Circle Club lounge.The Terrace Club is a new club space o'><meta property="og:title" content="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp"><meta property="og:description" content='In a city the size of Dublin, "exclusive" experiences lie few and far between.The Daniel Libeskind-designed theatre has undergone some changes over the last while, with the opening of a new space and a refurbishment of The Circle Club lounge.The Terrace Club is a new club space o'><meta property="og:type" content="article"><meta property="og:url" content="https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp"><meta property="og:site_name" content="LovinDublin.com"><meta property="og:image" content="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZTA4ZWMxNmYxYmI2YWY0NjdmMzllYjBlOTliOWEwYzE5YWU3MWQ2OSJ9/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="647"><meta property="og:image:height" content="340"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="LovinDublin"><meta name="twitter:creator" content="LovinDublin"><meta name="twitter:url" content="https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp"><meta name="twitter:title" content="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp | LovinDublin.com"><meta name="twitter:description" content='In a city the size of Dublin, "exclusive" experiences lie few and far between.The Daniel Libeskind-designed theatre has undergone some changes over the last while, with the opening of a new space and a refurbishment of The Circle Club lounge.The Terrace Club is a new club space o'><meta name="twitter:image" content="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjo2NDcsXCJoZWlnaHRcIjozNDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZTA4ZWMxNmYxYmI2YWY0NjdmMzllYjBlOTliOWEwYzE5YWU3MWQ2OSJ9/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg"><meta name="twitter:app:country" content="ireland"><meta name="theme-color" content="#d64b3e"><meta property="fb:pages" content="113566062003506"><meta data-gtm-cd name="custom-dimensions" content='{"cd.author":"Emily Mullen","cd.tag":"bord-gais-energy-theatre,circle-club","cd.category":"new-openings"}'><meta data-gtm-event name="event-0" content='{"event":"publisherplus-non-interaction","event.category":"Author","event.action":"author","event.label":"Emily Mullen","event.value":"Emily Mullen"}'><meta data-gtm-event name="event-1" content='{"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"Openers","event.value":"new-openings"}'><meta data-gtm-event name="event-2" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"bord gais energy theatre","event.value":"bord-gais-energy-theatre"}'><meta data-gtm-event name="event-3" content='{"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"Circle Club","event.value":"circle-club"}'><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" crossorigin="anonymous" custom-element="amp-accordion"></script><script async custom-element="amp-anim" src="https://cdn.ampproject.org/v0/amp-anim-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" crossorigin="anonymous" custom-element="amp-anim"></script><script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" crossorigin="anonymous" custom-element="amp-position-observer"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" type="image/png" sizes="32x32" href="https://lovindublin.com/images/ico/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://lovindublin.com/images/ico/favicon-16x16.png"><link rel="shortcut icon" href="https://lovindublin.com/images/ico/favicon.ico"><style amp-custom>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</style><link rel="amphtml" href="https://lovindublin.com/amp/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp"><title>The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp | LovinDublin</title><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"The Circle Club at the Bord G\u00e1is Energy Theatre has reopened with an Art Deco revamp","url":"https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp","mainEntityOfPage":{"@type":"WebPage","@id":"https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp"},"dateCreated":"2022-09-23T16:28:19+01:00","datePublished":"2022-09-23T16:28:19+01:00","dateModified":"2022-09-23T16:28:19+01:00","thumbnailUrl":"https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjoxMjAwLFwiaGVpZ2h0XCI6NjcyLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImI3ZTg3NDkzNDRjYWUzMGQ5ZjAyNDhhY2M0OTFkOWMzYjFjNjUwOGQifQ==/the-terrace-club-lounge.jpg","image":{"@type":"ImageObject","url":"https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjoxMjAwLFwiaGVpZ2h0XCI6NjcyLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImI3ZTg3NDkzNDRjYWUzMGQ5ZjAyNDhhY2M0OTFkOWMzYjFjNjUwOGQifQ==/the-terrace-club-lounge.jpg","width":1200,"height":672},"articleSection":"Openers","author":[{"@type":"Person","name":"Lovin Media"}],"publisher":{"@type":"Organization","name":"LovinDublin.com","logo":{"@type":"ImageObject","url":"https://lovindublin.com/images/lovindublin-logo.png","width":600,"height":60}}}</script><link rel="canonical" href="https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp"><link rel="manifest" href="/mix-manifest.json"><link rel="apple-touch-icon" sizes="180x180" href="https://lovindublin.com/images/ico/apple-touch-icon.png"><script>var dataLayer = [];
    window.dataLayer = dataLayer;

            dataLayer.push({"cd.author":"Emily Mullen","cd.tag":"bord-gais-energy-theatre,circle-club","cd.category":"new-openings"});
    
                        dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Author","event.action":"author","event.label":"Emily Mullen","event.value":"Emily Mullen"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Category","event.action":"category","event.label":"Openers","event.value":"new-openings"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"bord gais energy theatre","event.value":"bord-gais-energy-theatre"});
                    dataLayer.push({"event":"publisherplus-non-interaction","event.category":"Tag","event.action":"tag","event.label":"Circle Club","event.value":"circle-club"});
            
            document.addEventListener('DOMContentLoaded', function(e) {
                            var eventTriggers = document.querySelectorAll(".share-facebook");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Facebook","event.label":"The Circle Club at the Bord G\u00e1is Energy Theatre has reopened with an Art Deco revamp","event.value":"new-openings\/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-twitter");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Twitter","event.label":"The Circle Club at the Bord G\u00e1is Energy Theatre has reopened with an Art Deco revamp","event.value":"new-openings\/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-linkedin");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Linkedin","event.label":"The Circle Club at the Bord G\u00e1is Energy Theatre has reopened with an Art Deco revamp","event.value":"new-openings\/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-whatsapp");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Whatsapp","event.label":"The Circle Club at the Bord G\u00e1is Energy Theatre has reopened with an Art Deco revamp","event.value":"new-openings\/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp"});
                        });
                    });
                }
                            var eventTriggers = document.querySelectorAll(".share-email");
                if (eventTriggers.length) {
                    eventTriggers.forEach(function (el) {
                        el.addEventListener("click", function () {
                            window.dataLayer.push({"event":"publisherplus","event.category":"Social Share","event.action":"Email","event.label":"The Circle Club at the Bord G\u00e1is Energy Theatre has reopened with an Art Deco revamp","event.value":"new-openings\/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp"});
                        });
                    });
                }
                    });</script></head><body class="flex flex-col min-h-screen text-gray-800"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRR4LQJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div class="absolute pointer-events-none svg-sprite offscreen"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <symbol viewbox="0 0 10 16" id="chevron-icon" xmlns="http://www.w3.org/2000/svg"> <path d="M5.91 12L10 8 5.9 4C3.64 1.8 1.79 0 1.78 0s-.42.38-.9.86L0 1.71l3.22 3.15C5 6.59 6.44 8 6.44 8S5 9.45 3.24 11.17L0 14.3l.87.85c.48.47.88.85.89.85s1.86-1.8 4.11-4z"> </path> </symbol> <symbol viewbox="0 0 100 100" id="close-icon" xmlns="http://www.w3.org/2000/svg"> <path d="M53.473 49.938l22.024-22.024a2.498 2.498 0 000-3.535 2.498 2.498 0 00-3.535 0L49.938 46.402 27.913 24.378a2.498 2.498 0 00-3.535 0 2.498 2.498 0 000 3.535l22.024 22.024-22.024 22.025a2.498 2.498 0 001.768 4.267c.64 0 1.28-.244 1.768-.732l22.024-22.024 22.024 22.024c.488.488 1.128.732 1.768.732s1.279-.244 1.768-.732a2.498 2.498 0 000-3.535L53.473 49.938z"> </path> </symbol> <symbol viewbox="0 0 18 30" id="dices-icon" xmlns="http://www.w3.org/2000/svg"> <path d="M10.73 0H1.27A1.27 1.27 0 000 1.27v9.46A1.27 1.27 0 001.27 12h9.46A1.27 1.27 0 0012 10.73V1.27A1.27 1.27 0 0010.73 0zM2.92 4.07a1.16 1.16 0 111.15-1.15 1.15 1.15 0 01-1.15 1.15zM6 7.15A1.16 1.16 0 117.16 6 1.15 1.15 0 016 7.15zm3.08 3.09a1.16 1.16 0 111.16-1.16 1.15 1.15 0 01-1.16 1.16zM17.11 17.75l-9.59-3.66a1.37 1.37 0 00-1.77.8l-3.66 9.59a1.37 1.37 0 00.8 1.77l9.59 3.66a1.37 1.37 0 001.77-.8l3.66-9.59a1.37 1.37 0 00-.8-1.77zm-11.9 7.34a1.25 1.25 0 01.89-2.34 1.25 1.25 0 11-.89 2.34zm.47-4.74a1.24 1.24 0 011.61-.72 1.25 1.25 0 11-1.61.72zm1.91-1.5a1.26 1.26 0 111.62-.73 1.26 1.26 0 01-1.62.73zm3.93 8.65a1.26 1.26 0 01.89-2.35 1.26 1.26 0 01-.89 2.35zm1.19-3.13a1.25 1.25 0 111.61-.72 1.24 1.24 0 01-1.61.72zm1.19-3.12a1.26 1.26 0 01-.73-1.62 1.26 1.26 0 11.73 1.62z"> </path> </symbol> <symbol viewbox="0 0 14 22" id="location-icon" xmlns="http://www.w3.org/2000/svg"> <path d="M7 0a7 7 0 00-7 6.94c0 3.45 5.67 13.06 6.8 15a.23.23 0 00.4 0C8.33 20 14 10.39 14 6.94A7 7 0 007 0zm0 10.29a3.64 3.64 0 113.66-3.63A3.65 3.65 0 017 10.29z"> </path> </symbol> <symbol viewbox="0 0 16 3" id="minus-icon" xmlns="http://www.w3.org/2000/svg"> <path d="M14.911.783H.856C.586.783 0 1.15 0 1.883c0 .734.586 1.1.856 1.1H14.91c.27 0 .856-.366.856-1.1 0-.733-.586-1.1-.856-1.1z"> </path> </symbol> <symbol viewbox="0 0 23 23" id="play-icon" xmlns="http://www.w3.org/2000/svg"> <ellipse cx="11.5" cy="12" rx="7" ry="8"></ellipse> <path d="M11.5 0A11.5 11.5 0 110 11.5 11.5 11.5 0 0111.5 0zM9 17l7-5.25L9 6.5z" fill="#fff"></path> </symbol> <symbol viewbox="0 0 16 16" id="plus-icon" xmlns="http://www.w3.org/2000/svg"> <path d="M15.132 6.884H9.116V.868C9.116.594 8.744 0 8 0c-.744 0-1.116.594-1.116.868v6.016H.868C.594 6.884 0 7.256 0 8c0 .744.594 1.116.868 1.116h6.016v6.016c0 .274.372.868 1.116.868.744 0 1.116-.594 1.116-.868V9.116h6.016c.274 0 .868-.372.868-1.116 0-.744-.594-1.116-.868-1.116z"> </path> </symbol> <symbol viewbox="0 0 128 71" id="search-fail-icon" xmlns="http://www.w3.org/2000/svg"> <path d="M119.2 53.3c-3.7 0-6.7-3-6.7-6.7h-2c0 3.5 2.1 6.6 5.2 8 3.2 1.3 6.9.7 9.4-1.7 2.6-2.3 3.5-6 2.3-9.2-1.2-3.3-4.1-5.6-7.6-5.8H54.1v2h65.1a6.7 6.7 0 010 13.4zM53.1 26.9h57.3v2H53.1zM82.2 16.1H47.1v2h35.7c3.5-.2 6.4-2.5 7.6-5.8 1.2-3.2.3-6.9-2.3-9.2-2.5-2.4-6.2-3-9.4-1.7-3.1 1.4-5.2 4.5-5.2 8h2c0-2.7 1.6-5.2 4.1-6.2 2.5-1 5.4-.5 7.3 1.5 2 1.9 2.5 4.8 1.5 7.3s-3.5 4.1-6.2 4.1zM58.6 68.9L43 53.3c1.9-2.2 3.5-4.6 4.5-7.3 1.3-3 1.8-6.1 1.8-9.3 0-3.2-.6-6.3-1.8-9.3-1.2-3.1-3-5.8-5.4-8.2-2.4-2.3-5.1-4.1-8.1-5.4-3-1.2-6.1-1.8-9.3-1.8-3.3 0-6.4.6-9.3 1.8-3.1 1.2-5.8 3.1-8.2 5.4-2.3 2.4-4.2 5.1-5.4 8.2C.6 30.3 0 33.5 0 36.7 0 39.9.6 43 1.8 46c1.2 3 3.1 5.8 5.4 8.1 2.4 2.4 5.2 4.2 8.2 5.5 2.9 1.2 6 1.7 9.3 1.7 3.2 0 6.3-.5 9.3-1.7 2.7-1.1 5.1-2.7 7.3-4.6l15.6 15.6c.2.3.6.4.9.4.2 0 .6-.1.8-.4.5-.5.5-1.2 0-1.7zm-33.9-10c-6 0-11.6-2.3-15.8-6.5-4.3-4.2-6.6-9.8-6.6-15.7 0-6 2.3-11.5 6.6-15.8 4.2-4.2 9.8-6.5 15.8-6.5 5.9 0 11.5 2.3 15.8 6.5 4.2 4.3 6.5 9.8 6.5 15.8 0 5.9-2.3 11.5-6.5 15.7-4.3 4.2-9.9 6.5-15.8 6.5z"> </path> </symbol> <symbol viewbox="0 0 23.45 25.45" id="search-icon" xmlns="http://www.w3.org/2000/svg"> <path d="M14.892 17.589l.857-.84 7.698 7.858-.857.84z"></path> <path d="M9.6 19.2a9.6 9.6 0 119.6-9.6 9.62 9.62 0 01-9.6 9.6zm0-18A8.4 8.4 0 1018 9.6a8.41 8.41 0 00-8.4-8.4z"> </path> </symbol> <symbol viewbox="0 0 10 8" id="tick-icon" xmlns="http://www.w3.org/2000/svg"> <path d="M4.034 4.917l4.07-4.07A.982.982 0 019.496.84a.977.977 0 01-.007 1.392L4.577 7.145a.984.984 0 01-1.294.093.992.992 0 01-.198-.153L.997 4.997a1 1 0 01-.003-1.416l.146-.145c.39-.39 1.03-.383 1.416.003l1.478 1.478z"> </path> </symbol> <symbol viewbox="0 0 35 35" id="email-icon" xmlns="http://www.w3.org/2000/svg"> <circle cx="17.5" cy="17.5" r="17.5"></circle> <path fill="#FFF" d="M25.219 11H9.78C8.798 11 8 11.728 8 12.625v9.75C8 23.272 8.798 24 9.781 24H25.22c.983 0 1.781-.728 1.781-1.625v-9.75c0-.897-.798-1.625-1.781-1.625zm-2.097 1.083l-5.622 4.05-5.622-4.05h11.244zm1.503 10.834h-14.25v-9.05l7.125 5 7.125-5.002v9.052z"> </path> </symbol> <symbol viewbox="0 0 35 35" id="facebook-icon" xmlns="http://www.w3.org/2000/svg"> <g fill-rule="nonzero" fill="none"> <path d="M17.46 0c9.642 0 17.458 7.817 17.458 17.46 0 9.642-7.816 17.458-17.459 17.458S0 27.102 0 17.46C0 7.817 7.816 0 17.46 0z" fill="#3B5998"></path> <path d="M19.585 12.02h2.25V8.696H19.19v.012c-3.205.113-3.862 1.915-3.92 3.807h-.006v1.66H13.08v3.255h2.183v8.725h3.289V17.43h2.694l.52-3.255h-3.213v-1.003c0-.64.425-1.152 1.03-1.152z" fill="#FFF"></path> </g> </symbol> <symbol viewbox="0 0 35 35" id="instagram-icon" xmlns="http://www.w3.org/2000/svg"> <defs></defs> <g fill-rule="nonzero" fill="none"> <path d="M35 17.5C35 27.165 27.165 35 17.5 35S0 27.165 0 17.5 7.835 0 17.5 0 35 7.835 35 17.5z" fill="url(#ava)"></path> <g fill="#FFF"> <path d="M22.384 29.268h-9.768a6.892 6.892 0 01-6.884-6.884v-9.768a6.892 6.892 0 016.884-6.884h9.768a6.892 6.892 0 016.884 6.884v8.845a1.023 1.023 0 01-2.046 0v-8.845a4.843 4.843 0 00-4.838-4.838h-9.768a4.843 4.843 0 00-4.838 4.838v9.768a4.843 4.843 0 004.838 4.838h9.768a4.804 4.804 0 003.857-1.918 1.023 1.023 0 111.63 1.237 6.835 6.835 0 01-5.487 2.727z"> </path> <path d="M17.5 23.896a6.403 6.403 0 01-6.396-6.396 6.403 6.403 0 016.396-6.396 6.403 6.403 0 016.396 6.396 6.403 6.403 0 01-6.396 6.396zm0-10.745a4.354 4.354 0 00-4.35 4.349 4.354 4.354 0 004.35 4.35 4.354 4.354 0 004.35-4.35 4.354 4.354 0 00-4.35-4.35zM24.785 11.126a.91.91 0 11-1.821 0 .91.91 0 011.82 0z"> </path> </g> </g> </symbol> <symbol viewbox="0 0 24.19 20.21" id="message-icon" xmlns="http://www.w3.org/2000/svg"> <path d="M19.52 20.21a8.57 8.57 0 01-5-1.91C12.86 18.45 4 19 .56 11.84c0 0-2.55-5.18 3.31-9.3.18-.16 5.37-4.35 13.6-1.62.06 0 7.15 2.3 6.69 8.25-.43 5.59-4.24 7-4.77 7.22l-.37.18a5.21 5.21 0 001.91 2.37l1.12.62-1.2.46a3.93 3.93 0 01-1.33.19zM14.82 17l.2.16A7.93 7.93 0 0019.15 19a7.72 7.72 0 01-1.46-2.55l-.16-.45 1.47-.75c.14 0 3.58-1.15 4-6.18s-5.81-7-5.87-7C9.49-.46 4.64 3.45 4.59 3.49c-5 3.54-3 7.65-2.95 7.82 3.37 7 12.83 5.78 12.93 5.77z"> </path> </symbol> <symbol viewbox="0 0 35 35" id="messenger-icon" xmlns="http://www.w3.org/2000/svg"> <g fill-rule="nonzero" fill="none"> <circle cx="17.497" cy="17.497" r="17.497" fill="#3774F4"></circle> <path d="M18 7.75c-5.522 0-10 4.145-10 9.259 0 2.913 1.454 5.512 3.726 7.21v3.531l3.405-1.869c.909.252 1.871.388 2.869.388 5.523 0 10-4.145 10-9.259 0-5.114-4.477-9.26-10-9.26zm.994 12.469l-2.547-2.717-4.968 2.717 5.466-5.803 2.609 2.716 4.906-2.716-5.466 5.803z" fill="#FFF"></path> </g> </symbol> <symbol viewbox="0 0 19 19" id="phone-icon" xmlns="http://www.w3.org/2000/svg"> <path d="M6.59 15.36a16.84 16.84 0 007.29 3.56 4.85 4.85 0 004.54-1.59 1.59 1.59 0 00.09-2.4l-2.91-2.87a1.34 1.34 0 00-1.81-.06l-1.14 1.12a1.08 1.08 0 01-1.3.16 16 16 0 01-5.54-5.59A1.07 1.07 0 016 6.41l.78-.79a1.64 1.64 0 000-2.48L3.91.29a1.68 1.68 0 00-2.06.15 5.88 5.88 0 00-1.7 5.61s.09 3.72 6.44 9.31z"> </path> </symbol> <symbol viewbox="0 0 35 35" id="twitter-icon" xmlns="http://www.w3.org/2000/svg"> <g fill-rule="nonzero" fill="none"> <path d="M17.5 0C27.165 0 35 7.836 35 17.5 35 27.166 27.165 35 17.5 35 7.834 35 0 27.165 0 17.5 0 7.836 7.835 0 17.5 0z" fill="#26A6D1"></path> <path d="M29 11.893a9.05 9.05 0 01-2.475.637c.89-.5 1.573-1.292 1.895-2.236-.833.464-1.755.8-2.737.98A4.44 4.44 0 0022.538 10c-2.378 0-4.307 1.807-4.307 4.038 0 .317.038.626.112.921-3.58-.168-6.756-1.777-8.88-4.22a3.824 3.824 0 00-.583 2.03c0 1.4.76 2.639 1.916 3.361a4.5 4.5 0 01-1.953-.506v.052c0 1.957 1.485 3.59 3.457 3.96a4.603 4.603 0 01-1.945.07c.548 1.606 2.139 2.773 4.025 2.806A9.012 9.012 0 019.03 24.24c-.348 0-.69-.02-1.029-.057A12.794 12.794 0 0014.606 26c7.924 0 12.258-6.157 12.258-11.494l-.012-.523A8.455 8.455 0 0029 11.893z" fill="#FFF"></path> </g> </symbol> <symbol viewbox="0 0 24 24" id="website-icon" xmlns="http://www.w3.org/2000/svg"> <path d="M11 6.19V.81c0-.45-.22-.81-.5-.81s-.5.36-.5.81v5.38c0 .45.22.81.5.81s.5-.36.5-.81zM7 10.5c0-.28-.36-.5-.81-.5H.81c-.45 0-.81.22-.81.5s.36.5.81.5h5.38c.45 0 .81-.22.81-.5zM5.23 4.22a.69.69 0 00-1 0 .71.71 0 000 1L5.75 6.8a.69.69 0 00.51.2.69.69 0 00.52-.2.72.72 0 000-1zM15.24 6.8l1.54-1.56a.72.72 0 00-1-1l-1.56 1.53a.72.72 0 000 1 .71.71 0 00.52.2.66.66 0 00.5-.17zM6.78 14.22a.71.71 0 00-1 0l-1.56 1.55a.72.72 0 000 1 .71.71 0 00.52.2.73.73 0 00.53-.2l1.54-1.56a.73.73 0 000-1zM12.93 20.7a.88.88 0 001.67.07l.93-2.68L21 23.47a1.75 1.75 0 002.51 0 1.71 1.71 0 000-2.48L18 15.57l2.73-.92a.87.87 0 000-1.66L10 10z"> </path> </symbol> <symbol viewbox="0 0 35 35" id="whatsapp-icon" xmlns="http://www.w3.org/2000/svg"> <g fill-rule="nonzero" fill="none"> <path d="M35 17.5C35 27.165 27.165 35 17.5 35S0 27.165 0 17.5 7.835 0 17.5 0 35 7.835 35 17.5z" fill="#52BF65"></path> <path d="M27 17.255c0 5.112-4.176 9.256-9.327 9.256a9.343 9.343 0 01-4.509-1.152L8 27l1.684-4.966a9.158 9.158 0 01-1.339-4.779C8.345 12.144 12.521 8 17.673 8 22.825 8 27 12.144 27 17.255zm-9.327-7.781c-4.325 0-7.842 3.49-7.842 7.781a7.7 7.7 0 001.494 4.562l-.98 2.89 3.013-.957a7.837 7.837 0 004.315 1.287c4.324 0 7.842-3.49 7.842-7.781 0-4.29-3.518-7.782-7.842-7.782zm4.71 9.913c-.058-.094-.21-.151-.438-.265-.23-.113-1.354-.662-1.563-.738-.21-.075-.362-.113-.514.114-.153.227-.59.738-.725.889-.133.152-.266.17-.495.057-.228-.113-.965-.353-1.838-1.126-.68-.601-1.139-1.343-1.272-1.57-.133-.228-.014-.35.1-.463.103-.102.229-.265.343-.397.115-.133.153-.227.228-.379.077-.151.039-.284-.019-.398-.057-.113-.514-1.23-.705-1.684-.19-.453-.38-.378-.514-.378-.133 0-.286-.019-.438-.019-.153 0-.4.057-.61.284-.21.227-.8.776-.8 1.892 0 1.116.819 2.195.934 2.346.114.151 1.58 2.517 3.905 3.425 2.325.908 2.325.605 2.744.567.419-.038 1.352-.549 1.544-1.078.19-.53.19-.985.133-1.08z" fill="#FFF"></path> </g> </symbol> <symbol viewbox="0 0 35 35" id="youtube-icon" xmlns="http://www.w3.org/2000/svg"> <g fill-rule="nonzero" fill="none"> <circle fill="#D42428" cx="17.497" cy="17.497" r="17.497"></circle> <path d="M26.654 14.12A2.655 2.655 0 0024 11.466H11.546a2.655 2.655 0 00-2.653 2.656v7.121a2.655 2.655 0 002.653 2.656H24a2.655 2.655 0 002.655-2.656v-7.121zm-10.657 6.566v-6.689l5.072 3.345-5.072 3.344z" fill="#FFF"></path> </g> </symbol> <symbol viewbox="0 0 404 100" id="lovin-dublin-logo" xmlns="http://www.w3.org/2000/svg"> <path d="M44.053 62.29c.793-4.316 1.41-9.162 2.026-14.536C50.396 8.194 58.414.705 69.25.705c8.546 0 12.864 7.753 12.864 18.061 0 15.683-9.956 37.093-30.044 45.64-1.85 8.633-4.317 15.241-7.136 20.352 8.634 3.877 15.77 8.634 24.933 8.634 5.904 0 9.252-4.845 10.132-8.722l7.136 1.85c-2.29 8.106-8.37 13.48-17.092 13.48-10.396 0-18.854-6.167-28.018-10.749C35.858 97.445 28.46 100 21.233 100c-7.93 0-11.982-4.67-11.982-9.603 0-5.2 4.581-10.573 13.92-10.573 5.816 0 10.838.968 15.243 2.466 1.762-3.965 3.26-8.898 4.582-15.066-3.084.617-6.432.97-9.957.97C9.69 68.194 0 55.77 0 43.524c0-11.895 9.163-23.7 23.7-23.7 4.142 0 6.961.793 10.22 2.643l-3.435 7.048c-2.026-1.233-4.23-1.85-6.873-1.85-10.308 0-16.564 8.195-16.564 16.74 0 9.428 7.665 19.383 25.99 19.383 3.965 0 7.667-.528 11.015-1.497zm10.66-14.536c-.352 3.612-.88 6.96-1.41 10.131 14.802-9.603 21.323-28.899 21.323-41.321 0-6.696-1.94-11.454-5.464-11.454-4.845 0-10.396 4.758-14.449 42.644zM36.212 86.608c-3.789-1.499-7.842-2.467-12.248-2.467-5.462 0-8.282 3.348-8.282 6.432 0 2.643 2.203 5.198 6.696 5.198 5.198 0 9.869-2.555 13.834-9.163zm331.623-12.862c-2.093 3.503-4.591 5.813-8.026 5.813-4.758 0-6.344-4.405-6.344-10.484 0-.42.008-.848.021-1.283C349.766 76.065 346.343 80 341.924 80c-5.286 0-7.4-5.198-7.4-14.361 0-.39.003-.79.011-1.195-2.251 2.849-5.165 4.82-8.117 5.688-2.907 5.287-6.872 9.427-11.012 9.427-5.998 0-8.417-4.995-8.766-12.793-2.834 7.08-5.92 12.793-11.322 12.793-3.876 0-5.638-2.907-6.167-7.224-1.938 4.317-4.493 7.224-7.93 7.224-4.669 0-6.256-4.229-6.256-10.131 0-3.613.617-7.842 1.411-12.07 2.203-11.455 3.965-18.415 3.965-18.415h7.488s-1.762 7.312-3.964 18.59c-.97 4.934-1.762 9.075-1.762 12.6 0 2.554.969 2.995 1.762 2.995 1.41 0 4.053-5.198 5.903-12.864l.528-2.907c1.322-7.49 2.996-14.01 4.053-18.414h7.489c-3.084 13.744-5.639 23.965-5.639 31.19 0 2.554.97 2.995 1.762 2.995 2.267 0 5.138-4.832 8.954-14.752.37-3.978 1.035-8.337 1.883-12.913 4.14-22.732 6.608-36.652 14.977-36.652 3.613 0 5.198 2.026 5.198 5.198 0 5.727-5.021 15.242-12.775 24.494l-.264 1.496-.352 1.675c1.85-1.85 4.14-2.995 6.608-2.995 6.343 0 8.37 6.255 8.37 15.33 0 3.965-.97 8.282-2.38 12.158 2.606-1.129 4.954-3.456 6.708-7.91.451-5.09 1.302-10.982 2.455-17.553 3.965-22.114 9.515-32.07 14.625-32.07 4.581 0 5.903 3.701 5.903 8.194 0 5.199-1.762 11.454-2.643 14.185-3.612 11.542-9.515 20.177-13.04 24.494-.44 3.788-.705 7.224-.705 10.044 0 5.903 1.322 7.753 3.348 7.753 2.726 0 5.946-5.106 9.58-14.283 1.247-7.74 3.4-15.72 4.429-20.079h7.488c-3.083 13.746-5.638 23.966-5.638 31.19 0 2.555.969 2.996 1.762 2.996 2.252 0 5.1-4.769 8.879-14.557a1329.946 1329.946 0 003.278-19.628h7.577l-.97 5.903c2.82-4.23 6.344-6.873 10.045-6.873 3.083 0 5.11 2.027 5.11 6.256 0 8.193-5.727 18.679-5.727 25.903 0 2.555.97 2.996 1.763 2.996 2.29 0 5.198-4.934 9.075-15.067.528 0 2.467.706 2.467 1.235-3.878 10.043-7.843 20.263-15.067 20.263-3.083 0-5.991-2.466-5.991-7.84 0-9.516 5.728-19.297 5.728-25.639 0-.97-.442-1.763-1.411-1.763-2.203 0-6.08 4.14-8.987 16.563l-3.524 18.239h-7.665s.224-2.262.803-5.373zm-223.514-.001c-2.093 3.504-4.592 5.814-8.027 5.814-4.758 0-6.344-4.405-6.344-10.484 0-.991.04-2.026.113-3.091-1.876 2.106-4.278 3.356-7.424 3.356-1.234 0-2.38-.265-3.348-.881-2.555 4.317-5.463 8.017-8.282 10.66h-4.758c-.516-7.147-1.033-13.62-1.303-19.422-2.07 5.072-5.94 8.623-10.061 10.083C91.89 76.21 87.398 80 81.759 80c-6.079 0-8.722-6.344-8.722-14.361 0-4.934.97-10.485 2.731-15.683l3.172.793c.97-6.785 4.67-12.687 10.925-12.687 5.903 0 8.987 6.784 8.987 14.714 0 4.317-1.058 8.81-2.203 12.687 2.264-1.045 4.356-3.209 5.936-7.256a.348.348 0 01-.034-.146l2.026-5.286c-.088-1.674-.088-3.348-.088-4.846 0-3.348.088-6.343.44-8.986h6.256c.088.352.176.88.176 1.497 0 2.38-.705 4.758-2.467 9.34.265 4.933.705 12.07 1.586 21.057a63.995 63.995 0 004.582-7.929c-1.146-2.997-1.762-6.696-1.762-10.572 0-9.429 3.436-19.384 9.25-19.384 3.525 0 6.08 2.819 6.08 7.753 0 7.841-3.348 17.27-7.93 25.375.705.351 1.498.616 2.467.616 3.696 0 5.937-3.14 7.723-7.633 1.245-7.752 3.403-15.753 4.434-20.12h7.49c-3.084 13.745-5.64 23.965-5.64 31.19 0 2.554.97 2.995 1.763 2.995 2.252 0 5.1-4.77 8.88-14.56 1.313-7.554 2.435-14.29 3.277-19.625h7.577l-.969 5.903c2.82-4.23 6.344-6.873 10.044-6.873 3.084 0 5.111 2.027 5.111 6.256 0 8.193-5.728 18.679-5.728 25.903 0 2.555.97 2.996 1.763 2.996 2.291 0 5.199-4.934 9.075-15.067.529 0 2.467.706 2.467 1.235-3.878 10.043-7.842 20.263-15.067 20.263-3.082 0-5.99-2.466-5.99-7.84 0-9.516 5.727-19.297 5.727-25.639 0-.97-.442-1.763-1.41-1.763-2.203 0-6.08 4.14-8.987 16.563l-3.524 18.239h-7.665s.223-2.262.803-5.374zM83.345 55.683c0 4.758 1.41 9.339 5.375 10.484 1.938-4.67 3.26-10.836 3.26-15.507 0-3.963-.97-6.959-3.437-6.959-.176 0-.44.088-.616.088-2.555.529-4.582 6.255-4.582 11.894zm3.524 14.185c-3.7-1.41-6.079-4.934-7.312-9.163a29.39 29.39 0 00-.264 3.788c0 5.199 1.41 8.81 3.612 8.81.264 0 .44 0 .705-.087 1.145-.353 2.202-1.586 3.26-3.348zm34.624-33.04c-2.731 0-5.022 8.458-5.022 16.388 0 1.938.176 3.788.44 5.55 3.79-8.898 5.551-17.533 5.551-20.44 0-1.145-.352-1.498-.969-1.498zm14.889-7.489c0-3.172 2.29-6.96 6.167-6.96 2.907 0 4.14 2.114 4.14 4.581 0 3.172-2.29 6.872-6.166 6.872-2.82 0-4.141-2.114-4.141-4.493zm75.415 60.97c3.965-3.877 6.872-11.278 9.251-21.587-16.652-2.203-24.67-16.3-24.67-31.1C196.378 12.863 215.057 0 233.647 0c20.97 0 39.471 13.921 39.471 44.758 0 26.08-14.89 54.801-39.03 54.801-10.573 0-17.269-1.938-21.762-3.7-4.582 2.995-9.427 4.14-14.097 4.14l2.203-12.774c3.964 0 7.4 1.41 11.365 3.083zm51.806-43.437c0-29.868-13.392-42.467-29.868-42.467-16.211 0-29.69 13.834-29.69 33.569 0 12.158 5.902 24.14 17.884 26.255.97-4.934 1.85-10.485 2.731-16.476 2.291-16.475 4.23-27.576 6.608-34.626l8.195 2.027c-2.468 6.961-4.67 16.476-6.608 32.6-.794 6.166-1.674 11.54-2.82 16.388 8.811-1.94 14.01-9.87 14.01-17.534 0-3.26-.971-6.52-2.996-9.251l6.52-5.815c3.083 3.877 4.58 8.546 4.58 13.216 0 11.277-8.545 22.731-23.348 24.14-3.172 11.102-7.4 18.503-12.07 23.349 4.405 1.585 9.868 2.907 17.356 2.907 19.208 0 29.516-25.021 29.516-48.282zm61.406-31.101c0-.793-.353-1.234-.793-1.234-.617 0-2.643.881-6.608 17.533 2.82-4.14 6.167-9.868 7.313-15.594 0-.265.088-.529.088-.705zm-4.758 28.635c-3.964 0-6.431 5.374-6.431 10.924 0 5.11 2.202 10.485 7.224 11.542 1.586-4.229 2.555-9.78 2.555-14.625 0-4.846-1.057-7.841-3.348-7.841zm-.705 25.726c-3.26-.793-5.286-2.908-6.52-5.639 0 5.11.441 8.546 2.556 8.546 1.498 0 2.82-1.056 3.964-2.907zm33.567-55.594c-2.378 0-7.576 19.03-10.131 35.418 4.405-8.018 10.924-22.731 11.012-33.48 0-1.233-.44-1.938-.88-1.938zm6.784 14.801c0-3.172 2.29-6.96 6.167-6.96 2.908 0 4.141 2.114 4.141 4.581 0 3.172-2.29 6.872-6.167 6.872-2.82 0-4.141-2.114-4.141-4.493z" fill-rule="evenodd"></path> </symbol> <symbol viewbox="0 0 62 30" id="lovin-logo" xmlns="http://www.w3.org/2000/svg"> <defs> <path id="bca" d="M0 0h65.823v35.962H0z"></path> </defs> <g transform="translate(-2 -2)" fill="none" fill-rule="evenodd"> <mask id="bcb" fill="#fff"> <use xlink:href="#bca"></use> </mask> <image mask="url(#bcb)" x="2" y="2" width="138" height="30" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="data:image/png;base64,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"> </image> </g> </symbol> <symbol viewbox="0 0 257 100" id="lovin-ie-logo" xmlns="http://www.w3.org/2000/svg"> <path d="M145.742 73.34c-2.134 3.652-4.683 6.075-8.214 6.075-4.79 0-6.388-4.436-6.388-10.559 0-1.032.043-2.111.121-3.223-1.903 2.187-4.35 3.489-7.573 3.489-1.243 0-2.396-.266-3.372-.887-2.573 4.348-5.501 8.074-8.34 10.736h-4.792c-.526-7.28-1.052-13.866-1.322-19.76-2.064 5.216-6.008 8.866-10.212 10.355-3.017 6.478-7.542 10.292-13.22 10.292-6.123 0-8.785-6.388-8.785-14.463 0-4.969.976-10.558 2.75-15.795l3.195.799c.976-6.832 4.703-12.777 11.003-12.777 5.944 0 9.05 6.832 9.05 14.818 0 4.347-1.065 8.874-2.218 12.778 2.306-1.064 4.436-3.281 6.032-7.45v-.005l2.041-5.323c-.089-1.685-.089-3.372-.089-4.88 0-3.372.09-6.389.444-9.05h6.3c.089.354.177.886.177 1.508 0 2.395-.71 4.79-2.484 9.405a471.84 471.84 0 001.597 21.207 64.369 64.369 0 004.614-7.985c-1.153-3.017-1.775-6.744-1.775-10.648 0-9.495 3.46-19.521 9.317-19.521 3.55 0 6.122 2.839 6.122 7.808 0 7.897-3.371 17.392-7.985 25.556.71.354 1.508.62 2.484.62 3.827 0 6.106-3.343 7.93-8.075 1.262-7.686 3.381-15.55 4.402-19.876h7.542c-3.105 13.843-5.678 24.135-5.678 31.412 0 2.573.976 3.016 1.774 3.016 2.3 0 5.218-4.938 9.105-15.082 1.29-7.438 2.395-14.07 3.228-19.346h7.63l-.976 5.945c2.84-4.259 6.389-6.92 10.115-6.92 3.106 0 5.148 2.04 5.148 6.3 0 8.251-5.769 18.81-5.769 26.087 0 2.573.976 3.016 1.776 3.016 2.307 0 5.235-4.968 9.14-15.173.532 0 2.484.71 2.484 1.242-3.906 10.116-7.898 20.409-15.174 20.409-3.105 0-6.034-2.485-6.034-7.897 0-9.583 5.769-19.433 5.769-25.821 0-.976-.445-1.775-1.421-1.775-2.218 0-6.122 4.17-9.05 16.681l-3.55 18.368h-7.719s.236-2.385.85-5.63zM44.366 62.025c.798-4.348 1.42-9.229 2.04-14.642C50.754 7.542 58.83 0 69.742 0c8.607 0 12.955 7.808 12.955 18.19 0 15.793-10.027 37.356-30.257 45.963-1.863 8.695-4.348 15.35-7.187 20.497 8.695 3.905 15.883 8.695 25.11 8.695 5.946 0 9.318-4.879 10.204-8.784l7.187 1.863C85.448 94.588 79.325 100 70.541 100c-10.47 0-18.988-6.211-28.217-10.825C36.113 97.428 28.66 100 21.384 100c-7.986 0-12.067-4.702-12.067-9.671 0-5.236 4.613-10.648 14.019-10.648 5.857 0 10.915.976 15.351 2.484 1.775-3.992 3.283-8.961 4.614-15.172a51.249 51.249 0 01-10.028.976C9.76 67.969 0 55.457 0 43.123c0-11.98 9.228-23.869 23.868-23.869 4.172 0 7.01.799 10.294 2.662l-3.46 7.098c-2.041-1.242-4.26-1.863-6.923-1.863-10.38 0-16.68 8.253-16.68 16.86 0 9.494 7.719 19.521 26.174 19.521 3.993 0 7.721-.532 11.093-1.508zm10.736-14.642c-.355 3.638-.887 7.01-1.42 10.205 14.907-9.672 21.474-29.105 21.474-41.616 0-6.743-1.953-11.535-5.502-11.535-4.88 0-10.47 4.792-14.552 42.946zm-18.633 39.13c-3.817-1.508-7.897-2.483-12.334-2.483-5.502 0-8.341 3.372-8.341 6.476 0 2.663 2.218 5.235 6.743 5.235 5.235 0 9.939-2.572 13.932-9.228zm51.107-16.859c-3.727-1.42-6.123-4.969-7.365-9.228a29.6 29.6 0 00-.266 3.816c0 5.235 1.42 8.873 3.638 8.873.266 0 .444 0 .71-.089 1.153-.354 2.218-1.597 3.283-3.372zm-3.55-14.285c0 4.79 1.42 9.404 5.413 10.559 1.952-4.703 3.283-10.914 3.283-15.618 0-3.993-.976-7.01-3.46-7.01-.178 0-.444.09-.621.09-2.574.532-4.614 6.3-4.614 11.979zm38.508-18.99c-2.75 0-5.057 8.519-5.057 16.505 0 1.952.177 3.815.443 5.59 3.816-8.962 5.59-17.658 5.59-20.586 0-1.153-.355-1.508-.976-1.508zm15.083-7.542c0-3.194 2.307-7.01 6.211-7.01 2.928 0 4.17 2.13 4.17 4.615 0 3.194-2.306 6.92-6.21 6.92-2.84 0-4.17-2.129-4.17-4.525zM225 88.333c-17.489 0-31.667-14.177-31.667-31.666C193.333 39.177 207.511 25 225 25s31.667 14.178 31.667 31.667S242.489 88.333 225 88.333zm-6.47-21.923V47.654h-4.126V66.41h4.127zm18.972 0v-3.67H227.32V58.8h8.842v-3.67h-8.842v-3.805h10.048v-3.671H223.22V66.41h14.282z" fill-rule="evenodd"></path> </symbol> <lineargradient x1="14.507%" y1="89.406%" x2="84.647%" y2="8.562%" id="ava"><stop stop-color="#FFB100" offset="0%"></stop><stop stop-color="#F85422" offset="23.1%"></stop><stop stop-color="#F54032" offset="51.38%"></stop><stop stop-color="#D53664" offset="77.73%"></stop><stop stop-color="#AB23A1" offset="100%"></stop></lineargradient> </svg></div> <amp-position-observer on="scroll:headerTransition.seekTo(percent=event.percent)" intersection-ratios="1" viewport-margins="100vh" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
</amp-position-observer> <header id="header" class="sticky top-0 inset-x-0 z-40 bg-brand-primary px-3 py-4 flex items-center justify-between"> <a class="text-white lg:pl-6" href="/"> <svg class="svg-icon logo-icon"> <use class="svg-icon-inner" xlink:href="#lovin-dublin-logo"></use> </svg> </a> <nav class="hidden lg:block"> <ul class="flex flex-wrap items-center lg:flex-grow"> <li> <a class="block pr-6 font-bold text-sm text-white" href="https://lovindublin.com/food">Food</a> </li> <li> <a class="block pr-6 font-bold text-sm text-white" href="https://lovindublin.com/reviews">Reviews</a> </li> <li> <a class="block pr-6 font-bold text-sm text-white" href="https://lovindublin.com/best-of">Best Of</a> </li> <li> <a class="block pr-6 font-bold text-sm text-white" href="https://lovindublin.com/aib-homes-of-belief">AIB Livin Dublin</a> </li> <li> <a class="block pr-6 font-bold text-sm text-white" href="https://lovindublin.com/advertise-with-us">Advertise</a> </li> <li> <a class="block pr-6 font-bold text-sm text-white" href="https://lovindublin.com/sponsored/win-tickets-to-malahide-castle-and-more-unmissable-summer-gigs-with-heineken">Heineken Live Access</a> </li> <li> <button class="block pr-6 font-bold text-sm text-white focus:outline-none" on="tap:sidebar-menu.toggle">More +</button> </li> </ul> </nav> <div class="flex items-center"> <div id="search-vue"> <search-component></search-component> </div> <a class="flex flex-col justify-center text-white lg:hidden" on="tap:sidebar-menu.toggle"> <span class="block w-6 h-px bg-white mb-2"></span> <span class="block w-6 h-px bg-white mb-2"></span> <span class="block w-6 h-px bg-white"></span> </a> </div> </header> <amp-sidebar id="sidebar-menu" class="py-2 bg-white flex flex-col w-full max-w-xs max-h-screen overflow-auto font-semibold i-amphtml-layout-nodisplay" layout="nodisplay" side="right" hidden="hidden" i-amphtml-layout="nodisplay"> <a class="-mr-1 ml-auto px-4 cursor-pointer" on="tap:sidebar-menu.close"> <span class="text-sm">Close</span> <svg class="svg-icon text-brand-primary close-icon"> <use class="svg-icon-inner" xlink:href="#close-icon"></use> </svg> </a> <nav> <ul class="py-3 border-b border-gray-400"> <li> <amp-accordion animate class="i-amphtml-layout-container" i-amphtml-layout="container"> <section class="w-full"> <header class="bg-transparent focus:outline-none p-0 border-0"> <a class="pointer-events-none flex items-center justify-between px-4 py-2"> Food <svg class="svg-icon bottom-arrow-icon"><use class="svg-icon-inner" xlink:href="#chevron-icon"></use></svg> </a> </header> <ul class="p-3 bg-gray-300"> <li class="p-3 text-sm"> <a href="https://lovindublin.com/restaurants">Restaurants</a> </li> <li class="p-3 text-sm"> <a href="https://lovindublin.com/reviews">Reviews</a> </li> </ul> </section> </amp-accordion> </li> <li> <a class="block px-4 py-2" href="https://lovindublin.com/drink">Drink</a> </li> <li> <a class="block px-4 py-2" href="https://lovindublin.com/reviews">Reviews</a> </li> <li> <a class="block px-4 py-2" href="https://lovindublin.com/best-of">Best Of</a> </li> <li> <a class="block px-4 py-2" href="https://lovindublin.com/aib-homes-of-belief">AIB Livin Dublin</a> </li> <li> <a class="block px-4 py-2" href="https://lovindublin.com/contact-us">Contact Us</a> </li> <li> <a class="block px-4 py-2" href="https://lovindublin.com/lifestyle">Culture</a> </li> <li> <a class="block px-4 py-2" href="https://lovindublin.com/advertise-with-us">Advertise</a> </li> <li> <a class="block px-4 py-2" href="https://lovindublin.com/sponsored">Sponsored</a> </li> <li> <a class="block px-4 py-2" href="https://lovindublin.com/sponsored/win-tickets-to-malahide-castle-and-more-unmissable-summer-gigs-with-heineken">Heineken Live Access</a> </li> </ul> </nav> <div class="flex flex-col items-center"> <p class="font-normal py-4">Follow Lovin Dublin</p> <ul class="flex flex-wrap items-center -ml-6"> <li class="pl-6"> <a href="https://www.twitter.com/lovindublin"> <svg class="svg-icon social-icon"> <use class="svg-icon-inner" xlink:href="#twitter-icon"></use> </svg> </a> </li> <li class="pl-6"> <a href="https://www.facebook.com/lovindublin"> <svg class="svg-icon social-icon"> <use class="svg-icon-inner" xlink:href="#facebook-icon"></use> </svg> </a> </li> <li class="pl-6"> <a href="https://www.instagram.com/lovindublin"> <svg class="svg-icon social-icon"> <use class="svg-icon-inner" xlink:href="#instagram-icon"></use> </svg> </a> </li> <li class="pl-6"> <a href="https://www.youtube.com/lovindublin"> <svg class="svg-icon social-icon"> <use class="svg-icon-inner" xlink:href="#youtube-icon"></use> </svg> </a> </li> </ul> </div>
</amp-sidebar> <amp-animation id="headerTransition" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <script type="application/json">{"duration":"500ms","fill":"both","easing":"ease-out","iterations":"1","direction":"reverse","animations":[{"selector":"#header","keyframes":[{"transform":"translateY(-200%)"}]}]}</script>
</amp-animation> <div id="app" class="flex-auto z-30"> <script>
            window.addEventListener('message', handleMessage, false);
            function handleMessage(event) {
                if (!event.data.ev || !event.origin.includes(".safeframe.googlesyndication.com")) { return; }

                window.iframeFlippedbook = window.iframeFlippedbook || {initialized: false, html: '', rendered: false};

                if (event.data.ev === 'init' && !window.iframeFlippedbook.initialized)  {
                    window.iframeFlippedbook.html = event.data.iframe;
                    window.iframeFlippedbook.initialized = true;
                    document.querySelector('body').insertAdjacentHTML('beforeend', event.data.style);
                    document.querySelector('body').insertAdjacentHTML('beforeend', event.data.container);
                }

                if (event.data.ev === 'open')  {
                    document.getElementById('ad-overlay').classList.toggle('visible');
                    if (!window.iframeFlippedbook.rendered) {
                        window.iframeFlippedbook.rendered = true;
                        document.getElementById('ad-overlay').innerHTML = window.iframeFlippedbook.html;
                        document.getElementById('close-overlay').addEventListener('click', ev => {
                            document.getElementById('ad-overlay').classList.toggle('visible');
                        })
                    }
                }
            }
        </script> <div class="skin-container"> <div class="flex w-full fixed w-100 justify-between mx-auto p-2 py-3"> <div class="pt-8"> <div data-dfp="ArticleHalfPageLeft" data-multi-size="0x0,1x1,240x750" data-responsive-sizes="[[[320,480],[[0,0]]],[[769,600],[[0,0]]],[[1024,600],[[1,1],[240,750]]]]" data-slot="/85456319/LovinDublin_Article_HalfPage_Left" data-targeting="[]" style=" --adMobileMinWidth: 0px; --adMobileMinHeight: 0px; --adTabletMinWidth: 0px; --adTabletMinHeight: 0px; --adDesktopMinWidth: 240px; --adDesktopMinHeight: 750px; "></div> </div> <div class="pt-8"> <div data-dfp="ArticleHalfPageRight" data-multi-size="0x0,1x1,240x750" data-responsive-sizes="[[[320,480],[[0,0]]],[[769,600],[[0,0]]],[[1024,600],[[1,1],[240,750]]]]" data-slot="/85456319/LovinDublin_Article_HalfPage_Right" data-targeting="[]" style=" --adMobileMinWidth: 0px; --adMobileMinHeight: 0px; --adTabletMinWidth: 0px; --adTabletMinHeight: 0px; --adDesktopMinWidth: 240px; --adDesktopMinHeight: 750px; "></div> </div> </div> </div> <div id="main-wrapper" class="container lg:pt-3 px-4 mx-auto bg-white"> <div class="bg-gray-100 w-full mx-auto md:px-2 hidden sm:table lg:hidden my-4"> <div class="w-full relative md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-2">Advertisement</span> <div data-dfp="LandingLeaderboard" data-multi-size="0x0,728x90" data-responsive-sizes="[[[320,480],[[0,0]]],[[769,600],[[728,90]]],[[1024,600],[[0,0]]]]" data-slot="/85456319/LovinDublin_Landing_Leaderboard" data-targeting="[]" style=" --adMobileMinWidth: 0px; --adMobileMinHeight: 0px; --adTabletMinWidth: 728px; --adTabletMinHeight: 90px; --adDesktopMinWidth: 0px; --adDesktopMinHeight: 0px; "></div> </div>
</div> <div class="-mx-4 hidden lg:block"> <div class="bg-gray-100 w-full mx-auto md:px-2 hidden lg:table md:pl-0 md:pr-0"> <div class="w-full relative md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-2">Advertisement</span> <div data-dfp="ArticleLeaderboard" data-multi-size="0x0,728x90,970x250" data-responsive-sizes="[[[320,480],[[0,0]]],[[769,600],[[728,90]]],[[1024,600],[[728,90],[970,250]]]]" data-slot="/85456319/LovinDublin_Article_Leaderboard" data-targeting="[]" style=" --adMobileMinWidth: 0px; --adMobileMinHeight: 0px; --adTabletMinWidth: 728px; --adTabletMinHeight: 90px; --adDesktopMinWidth: 970px; --adDesktopMinHeight: 250px; "></div> </div>
</div> </div> <div class="my-3 lg:my-4"> <ul class="flex flex-wrap"> <li class="pr-2"> <p class="text-xs md:text-sm font-semibold pb-0"> <a href="/" class="text-brand-primary pr-1"> Home </a>/ </p> </li> <li class="pr-2"> <p class="text-xs md:text-sm font-semibold pb-0"> <a href="/new-openings" class="text-brand-primary pr-1"> Openers </a>/ </p> </li> <li class="pr-2"> <p class="text-xs md:text-sm font-semibold pb-0"> The Circle Club at t... </p> </li> </ul> <div class="flex flex-wrap"> <div class="w-full lg:w-2/3 lg:pr-10 pt-10 lg:pt-12"> <header class="pb-4 md:pb-6"> <h1 class="text-xl md:text-4xl leading-tight md:leading-small">The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp</h1> </header> <div class="flex items-center justify-between"> <div class="flex flex-col sm:flex-row sm:items-center"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA2XFxcLzA3MTcxNDQwXFxcL0xEX0xvZ29fV2hpdGVfb25fUmVkX1JHQjEuanBnXCIsXCJ3aWR0aFwiOjE1MCxcImhlaWdodFwiOjE1MCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvZDI2aGUwMzhhNzBkZ3MuY2xvdWRmcm9udC5uZXRcXFwvd3AtY29udGVudFxcXC90aGVtZXNcXFwvbG92aW5cXFwvYXNzZXRzXFxcL2ltZ1xcXC9jYXJkLWRlZmF1bHQtbG92aW4tZHVibGluLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJkODJkODNhYWZlNTQ5NTFjZGVlYjY4OTk4Y2E1NzM1NjUyZGMzNTA0In0=/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg" width="50" height="50" layout="fixed" class="rounded-circle mr-4 i-amphtml-layout-fixed i-amphtml-layout-size-defined" alt="Lovin Media Image" style="width:50px;height:50px" i-amphtml-layout="fixed"> </amp-img> <div class="pt-4 sm:pt-0"> <p class="pb-0 text-xs font-semibold"> By Lovin Media </p> <p class="pb-0 text-xs text-gray-500">September 23, 2022 at 4:28pm</p> </div> </div> </div> <div class="pt-4"> <div class="flex flex-wrap items-center"> <span class="pr-2 font-semibold text-sm text-gray-500">Share:</span> <amp-social-share class="rounded-circle ml-2 bg-75 share-twitter i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="twitter" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp - Via @LovinDublin" width="35" height="35" data-param-url="https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=twitter&amp;utm_medium=web" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share class="rounded-circle ml-2 bg-75 share-facebook i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="facebook" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp" data-param-href="https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=facebook&amp;utm_medium=web" data-param-app_id="489862811802018" width="35" height="35" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share class="rounded-circle ml-2 bg-75 share-linkedin i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="linkedin" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp" width="35" height="35" data-param-url="https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=linkedin&amp;utm_medium=web" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share class="rounded-circle ml-2 bg-75 share-whatsapp i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="whatsapp" width="35" height="35" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp - https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=whatsapp&amp;utm_medium=web" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share class="rounded-circle ml-2 bg-brand-primary bg-75 share-email i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="email" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp" width="35" height="35" data-param-subject="Interesting reading on LovinDublin.com" data-param-body="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp - https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=email&amp;utm_medium=web" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share>
</div> </div> <div class="mt-4 my-6 -mx-4 md:mx-0"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjo3MzYsXCJoZWlnaHRcIjo0MTIsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjZiYjg3MTQyMTllNzBmMzhiNGVhNDM1MTM1NGExYjlkNGVlM2ZhZTUifQ==/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjo3MzYsXCJoZWlnaHRcIjo0MTIsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjZiYjg3MTQyMTllNzBmMzhiNGVhNDM1MTM1NGExYjlkNGVlM2ZhZTUifQ==/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjo2NDAsXCJoZWlnaHRcIjozNTgsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjgwODAwMWYyNTM2ZDg3YzQzMzcwYmY3YmRiMDg4ZWYzMzAxYmU2OWMifQ==/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg 767w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjo0ODEsXCJoZWlnaHRcIjoyNjksXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjFiNTE1OGQ4MmI3MDUwM2Y3ZjI0YjA3ZWZjNjI1NjdjNjcwMjA5ODcifQ==/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg 480w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjozMjEsXCJoZWlnaHRcIjoxODAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImI0NjcyYTcwOGM1ZTlhMjJhZWMxM2M5ZmUxNjZjMjE5N2JmNWY5YmMifQ==/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg 320w" width="736" height="412" layout="responsive" class="md:rounded-lg shadow-xl i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:55.9783%"></i-amphtml-sizer> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjo3MzYsXCJoZWlnaHRcIjo0MTIsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNmQ4MTE5OTMyNzllYWJkMjYzZGFiYzAyMWQzMWFmODVhYWE5NGVmOSJ9/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjo3MzYsXCJoZWlnaHRcIjo0MTIsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNmQ4MTE5OTMyNzllYWJkMjYzZGFiYzAyMWQzMWFmODVhYWE5NGVmOSJ9/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjo2NDAsXCJoZWlnaHRcIjozNTgsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNTM0ZjJiOGE3MTU1MjNjZmU2NmJhYTA1OTY5NjI4NTg0MTVlYTZmNCJ9/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg 767w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjo0ODEsXCJoZWlnaHRcIjoyNjksXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiY2YzMWVjNThjMDQ4M2Q5ZGUwOTg4ZDA2Mzk5MTg4NjdhZWEwNjlhYyJ9/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg 480w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNTUxXFxcL1RoZS1UZXJyYWNlLUNsdWItbG91bmdlLmpwZ1wiLFwid2lkdGhcIjozMjEsXCJoZWlnaHRcIjoxODAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZDQ5NWU2Yjg1NjZkNDc5MmZmZTE4ZDEyNzkxZjUzYmQ4ZjVlYjZkMyJ9/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg 320w" width="736" height="412" layout="responsive" class="md:rounded-lg shadow-xl i-amphtml-layout-responsive i-amphtml-layout-size-defined" fallback alt="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:55.9783%"></i-amphtml-sizer></amp-img> </amp-img> </div> <div class="article__content"> <div data-dfp="RosCustom" data-multi-size="1x1" data-responsive-sizes="[[[320,480],[[1,1]]],[[769,600],[[1,1]]],[[1024,600],[[1,1]]]]" data-slot="/85456319/LovinDublin_ROS_Custom" data-targeting="[]" style=" --adMobileMinWidth: 1px; --adMobileMinHeight: 1px; --adTabletMinWidth: 1px; --adTabletMinHeight: 1px; --adDesktopMinWidth: 1px; --adDesktopMinHeight: 1px; "></div> <div id="OUTSTREAM"></div> <article><div class="hidden"> <div data-dfp="OutOfPageCustom" data-multi-size="0x0,1x1" data-responsive-sizes="[[[320,480],[[1,1]]],[[769,600],[[0,0]]],[[1024,600],[[0,0]]]]" data-slot="/85456319/Lovindublin_custom_1x1" outofpage="true" data-targeting="[]"></div>
</div>
<h3>In a city the size of Dublin, "exclusive" experiences lie few and far between.</h3>
<p>The Daniel Libeskind-designed theatre has undergone some changes over the last while, with the opening of a new space and a refurbishment of The Circle Club lounge.</p>
<p>The Terrace Club is a new club space occupying the top floor, with a private outdoor terrace and birds’ eye views over Grand Canal Dock.</p>
<p>While The Circle Club lounge has undergone a glamorous refurbishment, the revamped space channels the Art Deco era with all the glamour and pomp associated with that time.</p>
<p>The lounge is resplendent with piped patterned velvet upholstery, red lacquered tabletops, and bespoke graphic chevron carpets alongside statement abstract art pieces.</p>
<p></p><div class="relative overflow-hidden amp-img-container text-center"><amp-img layout="intrinsic" height="508" width="585" class="object-contain i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNjIwXFxcL0NpcmNsZS1DbHViLTEtRkwtNDUwMHB4LTMuanBnXCIsXCJ3aWR0aFwiOjU4NSxcImhlaWdodFwiOjUwOCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvZDI2aGUwMzhhNzBkZ3MuY2xvdWRmcm9udC5uZXRcXFwvd3AtY29udGVudFxcXC90aGVtZXNcXFwvbG92aW5cXFwvYXNzZXRzXFxcL2ltZ1xcXC9jYXJkLWRlZmF1bHQtbG92aW4tZHVibGluLnBuZ1wiLFwib3B0aW9uc1wiOntcIm91dHB1dFwiOlwid2VicFwifX0iLCJoYXNoIjoiMDc1ZmIzNGJiZmM5OTM1ODA2NmIyNDkwMDg4NmU4MzcyM2ZjYTJiYyJ9/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwOCIgd2lkdGg9IjU4NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNjIwXFxcL0NpcmNsZS1DbHViLTEtRkwtNDUwMHB4LTMuanBnXCIsXCJ3aWR0aFwiOjU4NSxcImhlaWdodFwiOjUwOCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvZDI2aGUwMzhhNzBkZ3MuY2xvdWRmcm9udC5uZXRcXFwvd3AtY29udGVudFxcXC90aGVtZXNcXFwvbG92aW5cXFwvYXNzZXRzXFxcL2ltZ1xcXC9jYXJkLWRlZmF1bHQtbG92aW4tZHVibGluLnBuZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiI4NDVmN2M5OGVlM2ZiNGUwM2NlMmIxY2M2N2U1NGFjZDRjZmEyNWUzIn0=/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg" layout="intrinsic" height="508" width="585" fallback="fallback" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwOCIgd2lkdGg9IjU4NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer></amp-img></amp-img></div>
<div class="bg-gray-100 w-full mx-auto md:px-2 table mx-auto my-4"> <div class="w-full relative md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-2">Advertisement</span> <div data-dfp="ArticleMpuMid" data-multi-size="300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[300,250]]],[[1024,600],[[300,250]]]]" data-slot="/85456319/LovinDublin_Article_MPU_Mid" data-targeting='{"adtest":null,"staging":"0","dublin_page_id":"page_147831","article":147831,"page":"article","section":null,"tags":["bord-gais-energy-theatre","circle-club"],"amp":"0","nbs":"0","sponsored":"","sponsor_title":""}'></div> </div>
</div><p>These spaces are only available to private members, which organisers say is ideal for "business purposes such as client entertainment, corporate family events, as well as private use among families, couples or anyone who simply loves attending the theatre".</p>
<p>Circle Club members enjoy a host of benefits including exclusive access to The Circle Club private lounge for every show, dedicated account management services, the best seats in the house and extensive show night menus.</p>
<p>Members of the Circle Club also have exclusive access to The Terrace Club, the luxurious new space on the top floor of the theatre to host private pre and post-show events.</p>
<p></p><div class="relative overflow-hidden amp-img-container text-center"><amp-img layout="intrinsic" height="390" width="585" class="object-contain i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNzExXFxcL0NpcmNsZS1DbHViLTMtNDUwMHB4LmpwZ1wiLFwid2lkdGhcIjo1ODUsXCJoZWlnaHRcIjozOTAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6ImJhMGE0M2Q5MTczNWJjNTJkYWQxZGIwZDZlMjk4YjBlODQ4MWU5ZTUifQ==/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM5MCIgd2lkdGg9IjU4NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNzExXFxcL0NpcmNsZS1DbHViLTMtNDUwMHB4LmpwZ1wiLFwid2lkdGhcIjo1ODUsXCJoZWlnaHRcIjozOTAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYjZjZTc5YjU3MDllODdhN2Q2OThjNWMyZGRkNGY4NTJmNmE0NDNhYiJ9/the-circle-club-at-the-bord-gis-energy-theatre-has-reopened-with-an-art-deco-revamp.jpg" layout="intrinsic" height="390" width="585" fallback="fallback" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM5MCIgd2lkdGg9IjU4NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer></amp-img></amp-img></div>
<p>If you are a regular theatre-goer with some extra coin, this membership is a surefire way to elevate your evening out.</p>
<div class="bg-gray-100 w-full mx-auto md:px-2 table mx-auto my-4"> <div class="w-full relative md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-2">Advertisement</span> <div data-dfp="ArticleMpuMid" data-multi-size="300x250" data-responsive-sizes="[[[320,480],[[300,250]]],[[769,600],[[300,250]]],[[1024,600],[[300,250]]]]" data-slot="/85456319/LovinDublin_Article_MPU_Mid" data-targeting='{"adtest":null,"staging":"0","dublin_page_id":"page_147831","article":147831,"page":"article","section":null,"tags":["bord-gais-energy-theatre","circle-club"],"amp":"0","nbs":"0","sponsored":"","sponsor_title":""}'></div> </div>
</div><p><em>For more information visit the Bord Gáis Energy Theatre <a href="https://www.bordgaisenergytheatre.ie/">website</a>. </em></p>
<p><strong>READ ON:</strong> <a href="https://lovindublin.com/new-openings/and-just-like-that-were-back-underdog-to-reopen-at-the-legal-eagle">'And just like that... we're back!' Underdog to reopen at The Legal Eagle</a></p>
</article> </div> <div class="flex justify-center py-8"> <div class="flex flex-wrap items-center"> <span class="pr-2 font-semibold text-sm text-gray-500">Share:</span> <amp-social-share class="rounded-circle ml-2 bg-75 share-twitter i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="twitter" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp - Via @LovinDublin" width="35" height="35" data-param-url="https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=twitter&amp;utm_medium=web" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share class="rounded-circle ml-2 bg-75 share-facebook i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="facebook" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp" data-param-href="https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=facebook&amp;utm_medium=web" data-param-app_id="489862811802018" width="35" height="35" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share class="rounded-circle ml-2 bg-75 share-linkedin i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="linkedin" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp" width="35" height="35" data-param-url="https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=linkedin&amp;utm_medium=web" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share class="rounded-circle ml-2 bg-75 share-whatsapp i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="whatsapp" width="35" height="35" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp - https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=whatsapp&amp;utm_medium=web" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share class="rounded-circle ml-2 bg-brand-primary bg-75 share-email i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="email" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp" width="35" height="35" data-param-subject="Interesting reading on LovinDublin.com" data-param-body="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp - https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=email&amp;utm_medium=web" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share>
</div> </div> </div> <div class="w-full lg:w-1/3 pt-8"> <div class="top-0 lg:pt-4"> <header class="pb-6"> <h2>Latest articles</h2> </header> <div class="flex overflow-x-scroll md:overflow-x-hidden md:flex-wrap -mx-4 md:-mr-3 md:ml-0 pl-4 md:pl-0"> <div class="w-full md:w-1/2 lg:w-full pr-3 lg:pr-0"> <div class="flex flex-col lg:flex-row w-56 md:w-full lg:pb-6"> <a class="lg:w-2/5 h-32 md:h-48 lg:h-32 relative" href="https://lovindublin.com/dublin/attempt-one-of-these-23-beaut-walks-in-and-around-dublin-this-sunday"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzMwMDgzMjUwXFxcL21hamVzdGljLWx1a2FzLUpzSUx4WTJvMTY4LXVuc3BsYXNoLmpwZ1wiLFwid2lkdGhcIjozNjIsXCJoZWlnaHRcIjoyMDYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjI4YWNkYmZiMjNjYjhhODBmYWIyNTliNDY3MDU4ZDYyNWU2MjY1MjEifQ==/attempt-one-of-these-23-beaut-walks-in-and-around-dublin-this-sunday.jpg" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzMwMDgzMjUwXFxcL21hamVzdGljLWx1a2FzLUpzSUx4WTJvMTY4LXVuc3BsYXNoLmpwZ1wiLFwid2lkdGhcIjozNjIsXCJoZWlnaHRcIjoyMDYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjI4YWNkYmZiMjNjYjhhODBmYWIyNTliNDY3MDU4ZDYyNWU2MjY1MjEifQ==/attempt-one-of-these-23-beaut-walks-in-and-around-dublin-this-sunday.jpg 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzMwMDgzMjUwXFxcL21hamVzdGljLWx1a2FzLUpzSUx4WTJvMTY4LXVuc3BsYXNoLmpwZ1wiLFwid2lkdGhcIjoyMjQsXCJoZWlnaHRcIjoxMjgsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjM4NDRjNjBiZTM3ODRjNTkzNTdiMjA1MDMyMjc5NWRlYjA4YmUyMzYifQ==/attempt-one-of-these-23-beaut-walks-in-and-around-dublin-this-sunday.jpg 767w" layout="fill" class="rounded-lg shadow-xl image-cover i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="Attempt One Of These 23 Beaut Walks In And Around Dublin This Sunday" i-amphtml-layout="fill"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzMwMDgzMjUwXFxcL21hamVzdGljLWx1a2FzLUpzSUx4WTJvMTY4LXVuc3BsYXNoLmpwZ1wiLFwid2lkdGhcIjozNjIsXCJoZWlnaHRcIjoyMDYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYzUzYzFiN2NlZTEwZTFhMDIzMTZmZGQ1YzVmZWJiMDRhNmM0YTUyMyJ9/attempt-one-of-these-23-beaut-walks-in-and-around-dublin-this-sunday.jpg" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzMwMDgzMjUwXFxcL21hamVzdGljLWx1a2FzLUpzSUx4WTJvMTY4LXVuc3BsYXNoLmpwZ1wiLFwid2lkdGhcIjozNjIsXCJoZWlnaHRcIjoyMDYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiYzUzYzFiN2NlZTEwZTFhMDIzMTZmZGQ1YzVmZWJiMDRhNmM0YTUyMyJ9/attempt-one-of-these-23-beaut-walks-in-and-around-dublin-this-sunday.jpg 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIxXFxcLzA0XFxcLzMwMDgzMjUwXFxcL21hamVzdGljLWx1a2FzLUpzSUx4WTJvMTY4LXVuc3BsYXNoLmpwZ1wiLFwid2lkdGhcIjoyMjQsXCJoZWlnaHRcIjoxMjgsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZTlmYjdkMTgyZWQ4ODU3YjQyMjI2OWVjMmFjYmU1MTNhNmZjNTcxMCJ9/attempt-one-of-these-23-beaut-walks-in-and-around-dublin-this-sunday.jpg 767w" layout="fill" class="rounded-lg shadow-xl image-cover i-amphtml-layout-fill i-amphtml-layout-size-defined" fallback alt="Attempt One Of These 23 Beaut Walks In And Around Dublin This Sunday" i-amphtml-layout="fill"></amp-img> </amp-img> </a> <div class="lg:w-3/5 py-4 lg:px-4"> <a href="https://lovindublin.com/dublin/attempt-one-of-these-23-beaut-walks-in-and-around-dublin-this-sunday"> <h2 class="text-base lg:text-sm leading-snug">Attempt One Of These 23 Beaut Walks In And Around Dublin This Sunday</h2> </a> </div> </div> </div> <div class="w-full md:w-1/2 lg:w-full pr-3 lg:pr-0"> <div class="flex flex-col lg:flex-row w-56 md:w-full lg:pb-6"> <a class="lg:w-2/5 h-32 md:h-48 lg:h-32 relative" href="https://lovindublin.com/food/3-openers-and-3-closures-to-be-aware-of-in-dublin-this-week"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEzMTQxOTU1XFxcL0xvdmluLVJvdW5kLVVwLUFydC0yLnBuZ1wiLFwid2lkdGhcIjozNjIsXCJoZWlnaHRcIjoyMDYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjVjMDhhYWM0MTQ3OTA2MjM5ZTVkYmU5M2I4MWQzMWUyMjQ1NjBkMzUifQ==/3-openers-and-3-closures-to-be-aware-of-in-dublin-this-week.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEzMTQxOTU1XFxcL0xvdmluLVJvdW5kLVVwLUFydC0yLnBuZ1wiLFwid2lkdGhcIjozNjIsXCJoZWlnaHRcIjoyMDYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6IjVjMDhhYWM0MTQ3OTA2MjM5ZTVkYmU5M2I4MWQzMWUyMjQ1NjBkMzUifQ==/3-openers-and-3-closures-to-be-aware-of-in-dublin-this-week.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEzMTQxOTU1XFxcL0xvdmluLVJvdW5kLVVwLUFydC0yLnBuZ1wiLFwid2lkdGhcIjoyMjQsXCJoZWlnaHRcIjoxMjgsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjp7XCJvdXRwdXRcIjpcIndlYnBcIn19IiwiaGFzaCI6Ijg2YjgyYTlhYjYzMjM1MmI3MWViNmQ0ZGZmZWRhYmZhZjY5YWFjZWYifQ==/3-openers-and-3-closures-to-be-aware-of-in-dublin-this-week.png 767w" layout="fill" class="rounded-lg shadow-xl image-cover i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="3 openers and 3 closures to be aware of in Dublin this week" i-amphtml-layout="fill"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEzMTQxOTU1XFxcL0xvdmluLVJvdW5kLVVwLUFydC0yLnBuZ1wiLFwid2lkdGhcIjozNjIsXCJoZWlnaHRcIjoyMDYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMjA1ZGNkYmMyMDAwYjViYzFkMzg2ZDE1MTBkZGNhNzM1MTE5NTJkNiJ9/3-openers-and-3-closures-to-be-aware-of-in-dublin-this-week.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEzMTQxOTU1XFxcL0xvdmluLVJvdW5kLVVwLUFydC0yLnBuZ1wiLFwid2lkdGhcIjozNjIsXCJoZWlnaHRcIjoyMDYsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiMjA1ZGNkYmMyMDAwYjViYzFkMzg2ZDE1MTBkZGNhNzM1MTE5NTJkNiJ9/3-openers-and-3-closures-to-be-aware-of-in-dublin-this-week.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzAxXFxcLzEzMTQxOTU1XFxcL0xvdmluLVJvdW5kLVVwLUFydC0yLnBuZ1wiLFwid2lkdGhcIjoyMjQsXCJoZWlnaHRcIjoxMjgsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL2QyNmhlMDM4YTcwZGdzLmNsb3VkZnJvbnQubmV0XFxcL3dwLWNvbnRlbnRcXFwvdGhlbWVzXFxcL2xvdmluXFxcL2Fzc2V0c1xcXC9pbWdcXFwvY2FyZC1kZWZhdWx0LWxvdmluLWR1Ymxpbi5wbmdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiZGI2OGMwYjFiYmY0ODM4ZTFiNmNlZmI1OGFmMGJkYWYxNzQ2ZWMxMyJ9/3-openers-and-3-closures-to-be-aware-of-in-dublin-this-week.png 767w" layout="fill" class="rounded-lg shadow-xl image-cover i-amphtml-layout-fill i-amphtml-layout-size-defined" fallback alt="3 openers and 3 closures to be aware of in Dublin this week" i-amphtml-layout="fill"></amp-img> </amp-img> </a> <div class="lg:w-3/5 py-4 lg:px-4"> <a href="https://lovindublin.com/food/3-openers-and-3-closures-to-be-aware-of-in-dublin-this-week"> <h2 class="text-base lg:text-sm leading-snug">3 openers and 3 closures to be aware of in Dublin this week</h2> </a> </div> </div> </div> <div class="w-full md:w-1/2 lg:w-full pr-3 lg:pr-0"> <div class="flex flex-col lg:flex-row w-56 md:w-full lg:pb-6"> <a class="lg:w-2/5 h-32 md:h-48 lg:h-32 relative" href="https://lovindublin.com/new-openings/neighbourhood-wine-tease-new-opening-in-arnotts"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNDU0XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNi4yNC4yMi5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI2M2JhNzk4ODg3NmVhN2FmYThhNDVjYTUyOWNlMTFkMzlhMjlkM2RmIn0=/neighbourhood-wine-tease-new-opening-in-arnotts.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNDU0XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNi4yNC4yMi5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI2M2JhNzk4ODg3NmVhN2FmYThhNDVjYTUyOWNlMTFkMzlhMjlkM2RmIn0=/neighbourhood-wine-tease-new-opening-in-arnotts.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNDU0XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNi4yNC4yMi5wbmdcIixcIndpZHRoXCI6MjI0LFwiaGVpZ2h0XCI6MTI4LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJiYzRjODIxZDM3NWJiZTI0MjQxYTM3Nzk1MjQ1NTc5ZjA1MjFhMDc1In0=/neighbourhood-wine-tease-new-opening-in-arnotts.png 767w" layout="fill" class="rounded-lg shadow-xl image-cover i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="Neighbourhood Wine tease new opening in Arnotts" i-amphtml-layout="fill"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNDU0XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNi4yNC4yMi5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjFhZGFjNjQyNmRkOWYyYTBkZTYyZDhmNTgwYWZmYmY0YTQ1ZmZiM2MifQ==/neighbourhood-wine-tease-new-opening-in-arnotts.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNDU0XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNi4yNC4yMi5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjFhZGFjNjQyNmRkOWYyYTBkZTYyZDhmNTgwYWZmYmY0YTQ1ZmZiM2MifQ==/neighbourhood-wine-tease-new-opening-in-arnotts.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNDU0XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNi4yNC4yMi5wbmdcIixcIndpZHRoXCI6MjI0LFwiaGVpZ2h0XCI6MTI4LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjFhNGU0ZTgyZDk0OWEyYWIzYjFkZjZkNDIyYmFhZjAyNDU3ZjQ5ZTAifQ==/neighbourhood-wine-tease-new-opening-in-arnotts.png 767w" layout="fill" class="rounded-lg shadow-xl image-cover i-amphtml-layout-fill i-amphtml-layout-size-defined" fallback alt="Neighbourhood Wine tease new opening in Arnotts" i-amphtml-layout="fill"></amp-img> </amp-img> </a> <div class="lg:w-3/5 py-4 lg:px-4"> <a href="https://lovindublin.com/new-openings/neighbourhood-wine-tease-new-opening-in-arnotts"> <h2 class="text-base lg:text-sm leading-snug">Neighbourhood Wine tease new opening in Arnotts</h2> </a> </div> </div> </div> <div class="w-full md:w-1/2 lg:w-full pr-3 lg:pr-0"> <div class="flex flex-col lg:flex-row w-56 md:w-full lg:pb-6"> <a class="lg:w-2/5 h-32 md:h-48 lg:h-32 relative" href="https://lovindublin.com/new-openings/and-just-like-that-were-back-underdog-to-reopen-at-the-legal-eagle"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTQzNjM4XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNC4zNi4yMi1lMTY2Mzk0MDI3NjEzMy5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIxNWM4OWFmZTViZjFiZTU4NTdlOWM1MWZlZjJiMjc5OTA2MTE3ZjM1In0=/and-just-like-that-we-re-back-underdog-to-reopen-at-the-legal-eagle.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTQzNjM4XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNC4zNi4yMi1lMTY2Mzk0MDI3NjEzMy5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIxNWM4OWFmZTViZjFiZTU4NTdlOWM1MWZlZjJiMjc5OTA2MTE3ZjM1In0=/and-just-like-that-we-re-back-underdog-to-reopen-at-the-legal-eagle.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTQzNjM4XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNC4zNi4yMi1lMTY2Mzk0MDI3NjEzMy5wbmdcIixcIndpZHRoXCI6MjI0LFwiaGVpZ2h0XCI6MTI4LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJlNmI0Mjc3M2M0MjQ2NjcwNzZiNDAyZjgzNmU1NzlhODVlYTliYWJjIn0=/and-just-like-that-we-re-back-underdog-to-reopen-at-the-legal-eagle.png 767w" layout="fill" class="rounded-lg shadow-xl image-cover i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="'And just like that... we're back!' Underdog to reopen at The Legal Eagle" i-amphtml-layout="fill"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTQzNjM4XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNC4zNi4yMi1lMTY2Mzk0MDI3NjEzMy5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjkzMzA3YzQ2ZWY1MzViZTZiMTUyMjllNjJjMzgxZGM3M2FkZTg0OWYifQ==/and-just-like-that-we-re-back-underdog-to-reopen-at-the-legal-eagle.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTQzNjM4XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNC4zNi4yMi1lMTY2Mzk0MDI3NjEzMy5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjkzMzA3YzQ2ZWY1MzViZTZiMTUyMjllNjJjMzgxZGM3M2FkZTg0OWYifQ==/and-just-like-that-we-re-back-underdog-to-reopen-at-the-legal-eagle.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTQzNjM4XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNC4zNi4yMi1lMTY2Mzk0MDI3NjEzMy5wbmdcIixcIndpZHRoXCI6MjI0LFwiaGVpZ2h0XCI6MTI4LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjgzMjc2OWMyYjE2NTI3YTRjYjM5MjU1NGQ1NjczOTc2OWZmMWVkN2UifQ==/and-just-like-that-we-re-back-underdog-to-reopen-at-the-legal-eagle.png 767w" layout="fill" class="rounded-lg shadow-xl image-cover i-amphtml-layout-fill i-amphtml-layout-size-defined" fallback alt="'And just like that... we're back!' Underdog to reopen at The Legal Eagle" i-amphtml-layout="fill"></amp-img> </amp-img> </a> <div class="lg:w-3/5 py-4 lg:px-4"> <a href="https://lovindublin.com/new-openings/and-just-like-that-were-back-underdog-to-reopen-at-the-legal-eagle"> <h2 class="text-base lg:text-sm leading-snug">'And just like that... we're back!' Underdog to reopen at The Legal Eagle</h2> </a> </div> </div> </div> </div> </div> <div class=" sticky  top-0 table mx-auto" style="padding-top:70px"> <div data-dfp="ArticleHPU" data-multi-size="0x0,300x250,160x600,300x600" data-responsive-sizes="[[[320,480],[[0,0]]],[[769,600],[[300,250]]],[[1024,600],[[160,600],[300,600],[300,250]]]]" data-slot="/85456319/LovinDublin_Article_HPU" data-targeting="[]" style=" --adMobileMinWidth: 0px; --adMobileMinHeight: 0px; --adTabletMinWidth: 300px; --adTabletMinHeight: 250px; --adDesktopMinWidth: 300px; --adDesktopMinHeight: 600px; "></div> </div> </div> </div> </div> <div class="w-full pt-10 lg:py-6 border-b"> <header class="pb-6 flex justify-between items-center"> <h2>You may also love</h2> </header> <div class="flex overflow-x-scroll md:overflow-x-hidden md:flex-wrap -mx-4 pl-4 md:pl-0 md:-mr-3 md:ml-0"> <div class="w-full md:w-1/2 lg:w-1/4 pr-3 pb-10"> <div class="flex flex-col w-56 md:w-full"> <a class="relative w-full" href="https://lovindublin.com/new-openings/neighbourhood-wine-tease-new-opening-in-arnotts"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNDU0XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNi4yNC4yMi5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI2M2JhNzk4ODg3NmVhN2FmYThhNDVjYTUyOWNlMTFkMzlhMjlkM2RmIn0=/neighbourhood-wine-tease-new-opening-in-arnotts.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNDU0XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNi4yNC4yMi5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI2M2JhNzk4ODg3NmVhN2FmYThhNDVjYTUyOWNlMTFkMzlhMjlkM2RmIn0=/neighbourhood-wine-tease-new-opening-in-arnotts.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNDU0XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNi4yNC4yMi5wbmdcIixcIndpZHRoXCI6MjI0LFwiaGVpZ2h0XCI6MTI4LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJiYzRjODIxZDM3NWJiZTI0MjQxYTM3Nzk1MjQ1NTc5ZjA1MjFhMDc1In0=/neighbourhood-wine-tease-new-opening-in-arnotts.png 767w" width="362" height="206" layout="responsive" class="rounded-lg shadow-xl i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Neighbourhood Wine tease new opening in Arnotts" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:56.9061%"></i-amphtml-sizer> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNDU0XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNi4yNC4yMi5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjFhZGFjNjQyNmRkOWYyYTBkZTYyZDhmNTgwYWZmYmY0YTQ1ZmZiM2MifQ==/neighbourhood-wine-tease-new-opening-in-arnotts.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNDU0XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNi4yNC4yMi5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjFhZGFjNjQyNmRkOWYyYTBkZTYyZDhmNTgwYWZmYmY0YTQ1ZmZiM2MifQ==/neighbourhood-wine-tease-new-opening-in-arnotts.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTYyNDU0XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNi4yNC4yMi5wbmdcIixcIndpZHRoXCI6MjI0LFwiaGVpZ2h0XCI6MTI4LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjFhNGU0ZTgyZDk0OWEyYWIzYjFkZjZkNDIyYmFhZjAyNDU3ZjQ5ZTAifQ==/neighbourhood-wine-tease-new-opening-in-arnotts.png 767w" width="362" height="206" layout="responsive" class="rounded-lg shadow-xl i-amphtml-layout-responsive i-amphtml-layout-size-defined" fallback alt="Neighbourhood Wine tease new opening in Arnotts" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:56.9061%"></i-amphtml-sizer></amp-img> </amp-img> </a> <div class="mt-3"> <a href="https://lovindublin.com/new-openings/neighbourhood-wine-tease-new-opening-in-arnotts"> <h2 class="text-base leading-normal">Neighbourhood Wine tease new opening in Arnotts</h2> </a> </div> </div> </div> <div class="w-full md:w-1/2 lg:w-1/4 pr-3 pb-10"> <div class="flex flex-col w-56 md:w-full"> <a class="relative w-full" href="https://lovindublin.com/new-openings/and-just-like-that-were-back-underdog-to-reopen-at-the-legal-eagle"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTQzNjM4XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNC4zNi4yMi1lMTY2Mzk0MDI3NjEzMy5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIxNWM4OWFmZTViZjFiZTU4NTdlOWM1MWZlZjJiMjc5OTA2MTE3ZjM1In0=/and-just-like-that-we-re-back-underdog-to-reopen-at-the-legal-eagle.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTQzNjM4XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNC4zNi4yMi1lMTY2Mzk0MDI3NjEzMy5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIxNWM4OWFmZTViZjFiZTU4NTdlOWM1MWZlZjJiMjc5OTA2MTE3ZjM1In0=/and-just-like-that-we-re-back-underdog-to-reopen-at-the-legal-eagle.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTQzNjM4XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNC4zNi4yMi1lMTY2Mzk0MDI3NjEzMy5wbmdcIixcIndpZHRoXCI6MjI0LFwiaGVpZ2h0XCI6MTI4LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJlNmI0Mjc3M2M0MjQ2NjcwNzZiNDAyZjgzNmU1NzlhODVlYTliYWJjIn0=/and-just-like-that-we-re-back-underdog-to-reopen-at-the-legal-eagle.png 767w" width="362" height="206" layout="responsive" class="rounded-lg shadow-xl i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="'And just like that... we're back!' Underdog to reopen at The Legal Eagle" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:56.9061%"></i-amphtml-sizer> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTQzNjM4XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNC4zNi4yMi1lMTY2Mzk0MDI3NjEzMy5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjkzMzA3YzQ2ZWY1MzViZTZiMTUyMjllNjJjMzgxZGM3M2FkZTg0OWYifQ==/and-just-like-that-we-re-back-underdog-to-reopen-at-the-legal-eagle.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTQzNjM4XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNC4zNi4yMi1lMTY2Mzk0MDI3NjEzMy5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjkzMzA3YzQ2ZWY1MzViZTZiMTUyMjllNjJjMzgxZGM3M2FkZTg0OWYifQ==/and-just-like-that-we-re-back-underdog-to-reopen-at-the-legal-eagle.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIzMTQzNjM4XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMy1hdC0xNC4zNi4yMi1lMTY2Mzk0MDI3NjEzMy5wbmdcIixcIndpZHRoXCI6MjI0LFwiaGVpZ2h0XCI6MTI4LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjgzMjc2OWMyYjE2NTI3YTRjYjM5MjU1NGQ1NjczOTc2OWZmMWVkN2UifQ==/and-just-like-that-we-re-back-underdog-to-reopen-at-the-legal-eagle.png 767w" width="362" height="206" layout="responsive" class="rounded-lg shadow-xl i-amphtml-layout-responsive i-amphtml-layout-size-defined" fallback alt="'And just like that... we're back!' Underdog to reopen at The Legal Eagle" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:56.9061%"></i-amphtml-sizer></amp-img> </amp-img> </a> <div class="mt-3"> <a href="https://lovindublin.com/new-openings/and-just-like-that-were-back-underdog-to-reopen-at-the-legal-eagle"> <h2 class="text-base leading-normal">'And just like that... we're back!' Underdog to reopen at The Legal Eagle</h2> </a> </div> </div> </div> <div class="w-full md:w-1/2 lg:w-1/4 pr-3 pb-10"> <div class="flex flex-col w-56 md:w-full"> <a class="relative w-full" href="https://lovindublin.com/new-openings/we-have-returned-to-the-south-side-bold-brass-launch-in-sandyford"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIyMTMwMjQ5XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMi1hdC0xMy4wMC4xNS1lMTY2Mzg0ODIyODQyOS5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIyZDBlZTI3MDVjNzk2NDZmMjgzOTMzM2ZjNjFjZmRkZmEyZDYxOTdmIn0=/we-have-returned-to-the-south-side-bold-brass-launch-in-sandyford.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIyMTMwMjQ5XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMi1hdC0xMy4wMC4xNS1lMTY2Mzg0ODIyODQyOS5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIyZDBlZTI3MDVjNzk2NDZmMjgzOTMzM2ZjNjFjZmRkZmEyZDYxOTdmIn0=/we-have-returned-to-the-south-side-bold-brass-launch-in-sandyford.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIyMTMwMjQ5XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMi1hdC0xMy4wMC4xNS1lMTY2Mzg0ODIyODQyOS5wbmdcIixcIndpZHRoXCI6MjI0LFwiaGVpZ2h0XCI6MTI4LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiIzOWY2YWM5YWRhNTE4MzNiN2IwZWI1NDMzZjRhZWJlOTE3YzhkY2I5In0=/we-have-returned-to-the-south-side-bold-brass-launch-in-sandyford.png 767w" width="362" height="206" layout="responsive" class="rounded-lg shadow-xl i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="'We have returned to the south side' Bold &amp; Brass launch in Sandyford" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:56.9061%"></i-amphtml-sizer> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIyMTMwMjQ5XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMi1hdC0xMy4wMC4xNS1lMTY2Mzg0ODIyODQyOS5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImU5YTM4NzczMjMwZmM0MjAwMWQzMjZiYTRkYWJhNmNhMjZiNTk5YTQifQ==/we-have-returned-to-the-south-side-bold-brass-launch-in-sandyford.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIyMTMwMjQ5XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMi1hdC0xMy4wMC4xNS1lMTY2Mzg0ODIyODQyOS5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImU5YTM4NzczMjMwZmM0MjAwMWQzMjZiYTRkYWJhNmNhMjZiNTk5YTQifQ==/we-have-returned-to-the-south-side-bold-brass-launch-in-sandyford.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIyMTMwMjQ5XFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMi1hdC0xMy4wMC4xNS1lMTY2Mzg0ODIyODQyOS5wbmdcIixcIndpZHRoXCI6MjI0LFwiaGVpZ2h0XCI6MTI4LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImY3NjkyOThkZDVlNWIyNDUyMzJhMzg4ODJjOTg1NGEzMDE5ZWQ1YTAifQ==/we-have-returned-to-the-south-side-bold-brass-launch-in-sandyford.png 767w" width="362" height="206" layout="responsive" class="rounded-lg shadow-xl i-amphtml-layout-responsive i-amphtml-layout-size-defined" fallback alt="'We have returned to the south side' Bold &amp; Brass launch in Sandyford" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:56.9061%"></i-amphtml-sizer></amp-img> </amp-img> </a> <div class="mt-3"> <a href="https://lovindublin.com/new-openings/we-have-returned-to-the-south-side-bold-brass-launch-in-sandyford"> <h2 class="text-base leading-normal">'We have returned to the south side' Bold &amp; Brass launch in Sandyford</h2> </a> </div> </div> </div> <div class="w-full md:w-1/2 lg:w-1/4 pr-3 pb-10"> <div class="flex flex-col w-56 md:w-full"> <a class="relative w-full" href="https://lovindublin.com/new-openings/russell-and-bromleys-first-non-uk-store-opens-on-grafton-street-today"> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIyMTI0MTEyXFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMi1hdC0xMi40MC40NC5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI4YjljMDY1MDMxYjRkNTYzOTUxYzI4YWZlMzE4MjBjZGFlNDEwZjExIn0=/russell-and-bromley-s-first-non-uk-store-opens-on-grafton-street-today.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIyMTI0MTEyXFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMi1hdC0xMi40MC40NC5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiI4YjljMDY1MDMxYjRkNTYzOTUxYzI4YWZlMzE4MjBjZGFlNDEwZjExIn0=/russell-and-bromley-s-first-non-uk-store-opens-on-grafton-street-today.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIyMTI0MTEyXFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMi1hdC0xMi40MC40NC5wbmdcIixcIndpZHRoXCI6MjI0LFwiaGVpZ2h0XCI6MTI4LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6e1wib3V0cHV0XCI6XCJ3ZWJwXCJ9fSIsImhhc2giOiJlODg2OWJlYTdhNzQ5YWUyYjkxNTVjNTJiMTFiZTU2OWMzYjYwOTFmIn0=/russell-and-bromley-s-first-non-uk-store-opens-on-grafton-street-today.png 767w" width="362" height="206" layout="responsive" class="rounded-lg shadow-xl i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Russell and Bromley's first non-UK store opens on Grafton Street today" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:56.9061%"></i-amphtml-sizer> <amp-img src="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIyMTI0MTEyXFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMi1hdC0xMi40MC40NC5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjIxMWYzNDViMWQ1NTAzODBjNjI2MjA5MDc4MGU0Njk0N2JlOTIyZmYifQ==/russell-and-bromley-s-first-non-uk-store-opens-on-grafton-street-today.png" srcset="https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIyMTI0MTEyXFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMi1hdC0xMi40MC40NC5wbmdcIixcIndpZHRoXCI6MzYyLFwiaGVpZ2h0XCI6MjA2LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjIxMWYzNDViMWQ1NTAzODBjNjI2MjA5MDc4MGU0Njk0N2JlOTIyZmYifQ==/russell-and-bromley-s-first-non-uk-store-opens-on-grafton-street-today.png 980w, https://img.resized.co/lovindublin_com/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL2ltYWdlcy5sb3ZpbmR1Ymxpbi5jb21cXFwvdXBsb2Fkc1xcXC8yMDIyXFxcLzA5XFxcLzIyMTI0MTEyXFxcL1NjcmVlbnNob3QtMjAyMi0wOS0yMi1hdC0xMi40MC40NC5wbmdcIixcIndpZHRoXCI6MjI0LFwiaGVpZ2h0XCI6MTI4LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC9kMjZoZTAzOGE3MGRncy5jbG91ZGZyb250Lm5ldFxcXC93cC1jb250ZW50XFxcL3RoZW1lc1xcXC9sb3ZpblxcXC9hc3NldHNcXFwvaW1nXFxcL2NhcmQtZGVmYXVsdC1sb3Zpbi1kdWJsaW4ucG5nXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjMwMTZmNjc2YzhjYzE0NGExMmM5ZGExMGUwZGI0NDlkOGMyYWZjZGMifQ==/russell-and-bromley-s-first-non-uk-store-opens-on-grafton-street-today.png 767w" width="362" height="206" layout="responsive" class="rounded-lg shadow-xl i-amphtml-layout-responsive i-amphtml-layout-size-defined" fallback alt="Russell and Bromley's first non-UK store opens on Grafton Street today" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:56.9061%"></i-amphtml-sizer></amp-img> </amp-img> </a> <div class="mt-3"> <a href="https://lovindublin.com/new-openings/russell-and-bromleys-first-non-uk-store-opens-on-grafton-street-today"> <h2 class="text-base leading-normal">Russell and Bromley's first non-UK store opens on Grafton Street today</h2> </a> </div> </div> </div> </div>
</div> <div id="articleSocialNetwork" class="sm:hidden fixed bottom-0 inset-x-0 w-full mb-20 z-40"> <div class="h-12 mx-5 bg-white rounded-full flex items-center pl-1 shadow-lg"> <div class="flex flex-wrap items-center"> <amp-social-share class="rounded-circle ml-2 bg-75 share-twitter i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="twitter" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp - Via @LovinDublin" width="35" height="35" data-param-url="https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=twitter&amp;utm_medium=web" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share class="rounded-circle ml-2 bg-75 share-facebook i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="facebook" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp" data-param-href="https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=facebook&amp;utm_medium=web" data-param-app_id="489862811802018" width="35" height="35" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share class="rounded-circle ml-2 bg-75 share-linkedin i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="linkedin" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp" width="35" height="35" data-param-url="https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=linkedin&amp;utm_medium=web" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share class="rounded-circle ml-2 bg-75 share-whatsapp i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="whatsapp" width="35" height="35" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp - https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=whatsapp&amp;utm_medium=web" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share class="rounded-circle ml-2 bg-brand-primary bg-75 share-email i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="email" data-param-text="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp" width="35" height="35" data-param-subject="Interesting reading on LovinDublin.com" data-param-body="The Circle Club at the Bord Gáis Energy Theatre has reopened with an Art Deco revamp - https://lovindublin.com/new-openings/the-circle-club-at-the-bord-gais-energy-theatre-has-reopened-with-an-art-deco-revamp?utm_campaign=article&amp;utm_source=email&amp;utm_medium=web" style="width:35px;height:35px" i-amphtml-layout="fixed"></amp-social-share>
</div> </div> </div> <button class="sm:hidden focus:outline-none fixed bottom-0 right-0 mr-5 mb-20 w-12 h-12 flex justify-center items-center bg-white rounded-full shadow-lg z-50" on="tap:articleSocialNetwork.toggleClass(class='show')"> <svg class="svg-icon bottom-bar-icon upload-icon" viewbox="0 0 15 21.93" id="upload-icon" xmlns="http://www.w3.org/2000/svg"> <path d="M7 .43h1v16.5H7z"></path> <path d="M6.815.955l.767-.923L13.36 4.83l-.767.923z"></path> <path d="M1.604 4.748L7.532.036l.744.936-5.928 4.712zM9 8.93h5v1H9zM0 8.93h6v1H0zM14 8.93h1v13h-1z"></path> <path d="M0 8.93h1v13H0zM1 20.93h13v1H1z"></path> </svg> </button> <div class=" fixed  md:hidden bottom-0 inset-x-0 bg-transparent w-full z-50"> <div class="table mx-auto pb-2"> <div data-dfp="StickyMobile" data-multi-size="0x0,300x50,320x50" data-responsive-sizes="[[[320,480],[[300,50],[320,50]]],[[769,600],[[0,0]]],[[1024,600],[[0,0]]]]" data-slot="/85456319/LovinDublin_Sticky_Mobile" data-targeting="[]" style=" --adMobileMinWidth: 320px; --adMobileMinHeight: 50px; --adTabletMinWidth: 0px; --adTabletMinHeight: 0px; --adDesktopMinWidth: 0px; --adDesktopMinHeight: 0px; "></div> </div> </div> </div> </div> <div class="block md:hidden w-full pt-2"> <div class="bg-gray-100 w-full mx-auto md:px-2 hidden sm:table lg:hidden my-4"> <div class="w-full relative md:max-w-screen-lg mx-auto flex flex-col items-center justify-center pb-3"> <span class="text-xs text-gray-700 uppercase py-2">Advertisement</span> <div data-dfp="MobileMPU_3" data-multi-size="0x0,1x1,300x250" data-responsive-sizes="[[[320,480],[[300,250],[1,1]]],[[769,600],[[0,0]]],[[1024,600],[[0,0]]]]" data-slot="/85456319/LovinDublin_MobileMPU_3" data-targeting="[]" style=" --adMobileMinWidth: 300px; --adMobileMinHeight: 250px; --adTabletMinWidth: 0px; --adTabletMinHeight: 0px; --adDesktopMinWidth: 0px; --adDesktopMinHeight: 0px; "></div> </div>
</div> </div> <div class="z-20 md:z-30"> <footer class="bg-black pb-16 pt-6 lg:pt-10"> <div class="container mx-auto px-3"> <div class="flex flex-wrap flex-row items-center justify-between lg:pb-4 mb-6 lg:border-b lg:border-gray-500"> <a class="text-white hover:text-brand-primary" href="/"> <svg class="svg-icon logo-icon"> <use class="svg-icon-inner" xlink:href="#lovin-dublin-logo"></use> </svg> </a> <div class="flex items-center"> <span class="font-bold text-gray-500 text-xs">Back to top</span> <button class="ml-2 w-6 h-6 lg:w-8 lg:h-8 bg-white text-brand-primary flex items-center justify-center rounded" on="tap:main-wrapper.scrollTo(duration=350)"> <svg class="svg-icon top-arrow-icon"> <use class="svg-icon-inner" xlink:href="#chevron-icon"></use> </svg> </button> </div> </div> <div class="w-full flex flex-wrap flex-row items-center justify-center lg:justify-end"> <ul class="flex flex-wrap items-center -ml-6"> <li class="pl-6"> <a href="https://www.twitter.com/lovindublin"> <svg class="svg-icon social-icon"> <use class="svg-icon-inner" xlink:href="#twitter-icon"></use> </svg> </a> </li> <li class="pl-6"> <a href="https://www.facebook.com/lovindublin"> <svg class="svg-icon social-icon"> <use class="svg-icon-inner" xlink:href="#facebook-icon"></use> </svg> </a> </li> <li class="pl-6"> <a href="https://www.instagram.com/lovindublin"> <svg class="svg-icon social-icon"> <use class="svg-icon-inner" xlink:href="#instagram-icon"></use> </svg> </a> </li> <li class="pl-6"> <a href="https://www.youtube.com/lovindublin"> <svg class="svg-icon social-icon"> <use class="svg-icon-inner" xlink:href="#youtube-icon"></use> </svg> </a> </li> </ul> </div> <div class="lg:hidden mt-6 -mx-3"> <amp-accordion animate class="i-amphtml-layout-container" i-amphtml-layout="container"> <section class="w-full"> <header class="p-4 bg-black focus:outline-none border-0"> <h4 class="flex items-center text-sm text-white"> Explore other <svg class="svg-icon logo-small-icon"> <use class="svg-icon-inner" xlink:href="#lovin-logo"></use> </svg> locations <span class="ml-auto font-normal text-brand-primary"> <svg class="svg-icon plus-icon"> <use class="svg-icon-inner" xlink:href="#plus-icon"></use> </svg> <svg class="svg-icon minus-icon"> <use class="svg-icon-inner" xlink:href="#minus-icon"></use> </svg> </span> </h4> </header> <div class="pt-4 bg-black"> <a href="https://lovin.ie"> <h3 class="px-6 pb-4 font-semibold text-white text-base capitalize">Lovin ie</h3> </a> </div> </section> <section class="w-full"> <header class="p-4 bg-black focus:outline-none border-0"> <ul class="flex flex-wrap items-center"> <li> <a class="block pr-6 font-bold text-sm text-white" href="https://lovindublin.com/cookie-policy">Cookie Policy</a> </li> <li> <a class="block pr-6 font-bold text-sm text-white" href="https://lovindublin.com/terms-of-use">Terms of Use</a> </li> <span class="ml-auto text-brand-primary"> <svg class="svg-icon plus-icon"> <use class="svg-icon-inner" xlink:href="#plus-icon"></use> </svg> <svg class="svg-icon minus-icon"> <use class="svg-icon-inner" xlink:href="#minus-icon"></use> </svg> </span> </ul> </header> <div> <ul class="flex flex-wrap items-center px-4"> <li> <a class="block pr-6 py-4 font-bold text-sm text-white" href="https://lovindublin.com/privacy-policy">Privacy Policy</a> </li> <li> <a class="block pr-6 py-4 font-bold text-sm text-white" href="https://lovindublin.com/acceptable-use-policy">Acceptable Use Policy</a> </li> <li> <a class="block pr-6 py-4 font-bold text-sm text-white" href="https://lovindublin.com/contact-us-1">Contact Us</a> </li> </ul> </div> </section> </amp-accordion> </div> <div class="w-full flex flex-wrap flex-row items-end justify-between"> <ul class="hidden lg:flex flex-wrap items-center mt-6 lg:flex-grow"> <li> <a class="block pr-6 pb-4 font-bold text-sm text-white" href="https://lovindublin.com/cookie-policy">Cookie Policy</a> </li> <li> <a class="block pr-6 pb-4 font-bold text-sm text-white" href="https://lovindublin.com/terms-of-use">Terms of Use</a> </li> <li> <a class="block pr-6 pb-4 font-bold text-sm text-white" href="https://lovindublin.com/privacy-policy">Privacy Policy</a> </li> <li> <a class="block pr-6 pb-4 font-bold text-sm text-white" href="https://lovindublin.com/acceptable-use-policy">Acceptable Use Policy</a> </li> <li> <a class="block pr-6 pb-4 font-bold text-sm text-white" href="https://lovindublin.com/contact-us-1">Contact Us</a> </li> </ul> <div class="w-full block md:hidden lg:w-auto mt-8"> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 0, function () {});"> <p class="text-center font-bold text-sm text-white">Privacy Settings</p> </a> </div> <div class="w-full lg:w-auto mt-8"> <p class="uppercase text-center font-bold text-xxs text-gray-500 pb-2">Copyright &amp;copy 2022 Lovin media group</p> </div> <div class="w-full lg:w-auto"> <p class="uppercase text-center font-bold text-xxs text-gray-500">Developed by <a target="_blank" href="https://www.square1.io">Square1</a> and powered by <a target="_blank" href="https://www.publisherplus.com/">Publisher+</a></p> </div> </div> </div>
</footer> </div> <script src="/js/app.js?id=5d2e0738cf00675e03ef80020061aacf"></script> <script id="parsely-cfg" src="//cdn.parsely.com/keys/lovindublin.com/p.js"></script> <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74f544a36af97ff1","version":"2022.8.1","r":1,"token":"ecf12db12b084aa8b56fea174a6139ac","si":100}' crossorigin="anonymous"></script>
</body></html>
