
	
<!DOCTYPE html><html
lang="en" class="no-js no-scroll"><head> <script type="text/javascript">var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 65521; // ACCOUNT NUMBER
          _sf_async_config.domain = 'lovindublin.com'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();</script> <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <meta
charset="utf-8" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, user-scalable=0" /><meta
name="theme-color" content="#D64B3E"><link
rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://lovindublin.com/feed" /><link
rel="home" href="https://lovindublin.com/" /><link
rel="dns-prefetch" href="//cloud.lovindublin.com" /><link
rel="dns-prefetch" href="//www.google-analytics.com" /><link
rel="dns-prefetch" href="//fonts.googleapis.com"><link
rel="mask-icon" href="//lovindublin.com/assets/images/icons/icon-41619cb31c.svg" color="#D64B3E" sizes="any"><link
rel="shortcut icon" href="//lovindublin.com/assets/images/icons/favicon-ad20439362.ico" /><link
rel="apple-touch-icon" href="//lovindublin.com/assets/images/icons/icon-6700ad0fed.png" /><link
rel="apple-touch-icon" sizes="76x76" href="//lovindublin.com/assets/images/icons/icon-76x76-c08409ad58.png"><link
rel="apple-touch-icon" sizes="120x120" href="//lovindublin.com/assets/images/icons/icon-120x120-c08409ad58.png" /><link
rel="apple-touch-icon" sizes="152x152" href="//lovindublin.com/assets/images/icons/icon-152x152-c08409ad58.png" /><link
rel="apple-touch-icon" sizes="180x180" href="//lovindublin.com/assets/images/icons/icon-180x180-c08409ad58.png" /><style>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</style> <script type="text/javascript">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</script> <script>loadCSS("https://fonts.googleapis.com/css?family=Merriweather:400,300,700,300italic,400italic;");
        loadCSS("https://cloud.typography.com/6020032/784002/css/fonts.css");
        var stylesheet = loadCSS('//lovindublin.com/assets/css/style-c3c87fbeca.css');
        onloadCSS( stylesheet, function() {
            document.cookie = "css-loaded=1;";
        });</script> <noscript><link
rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,300,700,300italic,400italic;" /><link
rel="stylesheet" href="https://cloud.typography.com/6020032/784002/css/fonts.css" /><link
rel="stylesheet" href="//lovindublin.com/assets/css/style-c3c87fbeca.css" />
</noscript><title>12 Ways To Celebrate &#039;Galentines Day&#039; In Dublin With Your Mates  - Lovin Dublin</title><meta
name="lovin:site" content="lovindublin.com" /><link
rel="manifest" href="/manifest.json" /><meta
name="description" content="Valentine&amp;#039;s Day is nice, but have you heard of Galentine&amp;#039;s Day?
Unless you&amp;#039;ve been living under a rock for the past couple of years, you&amp;#039;ll know the Galentine&amp;#039;s Day is an entire day dedicated solely to celebrating your absolute besties, whether they&amp;#039;re single or not.
Celebrated on 13 February, Galentine&amp;#039;s Day is the perfect excuse to gather a bunch of your closest friends and do one, or more, of the below activities to celebrate your friendship." /><meta
name="keywords" content="" /><meta
property="fb:pages" content="113566062003506" /><meta
property="fb:app_id" content="570491579677557" /><link
rel="stylesheet" href="https://lovindublin.com/assets/css/mobile-menu-correctino.css"><link
rel="canonical" href="https://lovindublin.com/feature/12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates" /><link
rel="amphtml" href="https://lovindublin.com/feature/12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates/amp" /><meta
property='og:title' content='12 Ways To Celebrate &#039;Galentines Day&#039; In Dublin With Your Mates ' /><meta
property='og:type' content='article' /><meta
property='og:url' content='https://lovindublin.com/feature/12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates' /><meta
property='og:description' content='Forget Valentines Day, this is WAY more fun' /><meta
property='og:image' content='https://cloud.lovindublin.com/images/pedicure.jpg?mtime=20180207102456' /><meta
property='og:image:width' content='1000' /><meta
property='og:image:height' content='667' /><meta
name='twitter:card' content='photo'><meta
name='twitter:site' content='lovindublin'><meta
name='twitter:title' content='12 Ways To Celebrate &#039;Galentines Day&#039; In Dublin With Your Mates '><meta
name='twitter:creator' content=''><meta
name='twitter:description' content='    Valentine&#039;s Day is nice, but have you heard of Galentine&#039;s Day?
Unless you&#039;ve been living under a rock for the past couple of years, you&#039;ll know the Galentine&#039;s Day is an entire day dedicated solely to celebrating your absolute besties, whether they&#039;re single or not.
Celebrated on 13 February, Galentine&#039;s Day is the perfect excuse to gather a bunch of your closest friends and do one, or more, of the below activities to celebrate your friendship.
'><meta
name='twitter:url' content='https://lovindublin.com/feature/12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates'><meta
name='twitter:image' content='https://cloud.lovindublin.com/images/pedicure.jpg?mtime=20180207102456'><link
rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link
rel="dns-prefetch" href="//partner.googleadservices.com"><link
rel="dns-prefetch" href="//www.googletagservices.com"> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.placement = googletag.placement || [];
    googletag.cmd.push(function() {

        var map_BillboardLanding = googletag.sizeMapping()
    .addSize([0, 0], [[1,1], [320, 50],[300, 250]])
    .addSize([990,300], [[970, 250] ,[728, 90] ,[970, 90], [1,1]])
    .build();

        var map_HPTO = googletag.sizeMapping()
    .addSize([0, 0], [[1,1],[120, 600],[160, 600]])
    .addSize([1000,300], [[1,1]])
    .build();

	var map_OOP = googletag.sizeMapping()
    .addSize([0, 0], [[1,1]])
    .build();

        var map_MPU = googletag.sizeMapping()
    .addSize([0, 0], [[320, 50],[300, 250]])
    .addSize([990,300], [300, 250])
    .build();

        var map_MPU_MidArticle = googletag.sizeMapping()
    .addSize([0, 0], [])
    .addSize([320, 50], [[1,1],[300,250]])
    .addSize([990,300], [1,1])
    .build();


                    googletag.placement.billboard = googletag.defineSlot('/85456319/LovinDublin_Article_Leaderboard', [970,250], 'billboard').defineSizeMapping(map_BillboardLanding).addService(googletag.pubads());

            var isDesktop = (window.innerWidth >= 1360) ? "true" : "false";
            googletag.pubads().setTargeting("isDesktop",isDesktop);
        
        
                    googletag.placement.hpto_left = googletag.defineSlot('/85456319/LovinDublin_HomepageSkin_Left', [1,1], 'hpto_left').defineSizeMapping(map_HPTO).addService(googletag.pubads());
            googletag.placement.hpto_right = googletag.defineSlot('/85456319/LovinDublin_HomepageSkin_Right', [1,1], 'hpto_right').defineSizeMapping(map_HPTO).addService(googletag.pubads());
            
            var isDesktopHpto = (window.innerWidth >= 1200) ? "true" : "false";
            googletag.pubads().setTargeting("isDesktopHpto",isDesktopHpto);
        	
	            googletag.placement.oop = googletag.defineSlot('/85456319/LovinDublin_OOP', [1,1], 'oop').defineSizeMapping(map_OOP).addService(googletag.pubads());
        
                    googletag.placement.mpu = googletag.defineSlot('/85456319/LovinDublin_Article_MPU', [300, 250], 'mpu').defineSizeMapping(map_MPU).addService(googletag.pubads());
        
                    googletag.placement.mpu_mid = googletag.defineSlot('/85456319/LovinDublin_Article_MPU_Mid', [300, 250], 'mpu_mid').defineSizeMapping(map_MPU_MidArticle).addService(googletag.pubads());
        
                    googletag.placement.half_page = googletag.defineSlot('/85456319/LovinDublin_Article_HalfPage', [[300,250],[300,600],[160,600]], 'half_page').addService(googletag.pubads());
        
        
        
                                    googletag.placement.teads = googletag.defineSlot('/85456319/LovinDublin_ROS_Custom', [1,1], 'LovinDublin-teads').setTargeting('LovinDublin-adtech', 'teads').addService(googletag.pubads());
                            googletag.placement.justpremium = googletag.defineSlot('/85456319/LovinDublin_ROS_Custom', [1,1], 'LovinDublin-justpremium').setTargeting('LovinDublin-adtech', 'justpremium').addService(googletag.pubads());
                            googletag.placement.unruly = googletag.defineSlot('/85456319/LovinDublin_ROS_Custom', [1,1], 'LovinDublin-unruly').setTargeting('LovinDublin-adtech', 'unruly').addService(googletag.pubads());
                            googletag.placement.celtra = googletag.defineSlot('/85456319/LovinDublin_ROS_Custom', [1,1], 'LovinDublin-celtra').setTargeting('LovinDublin-adtech', 'celtra').addService(googletag.pubads());
                    
                    googletag.pubads().setTargeting('LovinDublin-target', 'feature');
        
                    googletag.pubads().setTargeting('LovinDublin-entryId', '299202');
        
        var categories = 'feature';
        var current_url = 'https://lovindublin.com/feature/12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates';

        if (current_url.includes("sponsored") || categories.includes("sponsored") || categories == 'sponsored') {
            var isSponsoredCategory = "true";
        } else {
            var isSponsoredCategory = "false";
        }
        googletag.pubads().setTargeting("isSponsored",isSponsoredCategory);

        var match = '';
        var referrer = document.referrer;

        function matches (str) {
            return referrer.indexOf(str) !== -1;
        }

        if(referrer) {
            if (matches('t.co')) {
                match = 'twitter';
            } else if (matches('facebook')) {
                match = 'facebook';
            } else if (matches('instagram')) {
                match = 'instagram';
            }
        }

        googletag.pubads().setTargeting('lovin-referrer', match);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();

    });</script> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-27819164-1', 'auto');
ga('set', 'dimension1' , 'Shirleydonlon');
ga('set', 'dimension2' , 'feature');
ga('set', 'dimension3' , '');
ga('send', 'pageview');</script> <script async src='https://www.google-analytics.com/analytics.js'></script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '197837740768453');
fbq('track', "PageView");
fbq('track', "ViewContent");</script> <noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=197837740768453&ev=PageView&noscript=1"
/></noscript>
<!--[if IE 9]> <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script> <![endif]-->
<!--[if lt IE 9]> <script src="https://cdnjs.cloudflare.com/ajax/libs/ie8/0.4.1/ie8.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/nwmatcher/1.2.5/nwmatcher.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script> <![endif]-->
<!--[if lte IE 9]> <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script> <![endif]--></head><body><div
class="c-header"><div
class="c-header__container"><div
class="c-logo" itemscope itemtype="http://schema.org/Organization">
<a
href="https://lovindublin.com/" title="Lovin Dublin" itemprop="url">
<svg
viewBox="0 0 404 100" xmlns="http://www.w3.org/2000/svg"><path
d="M44.053 62.29c.793-4.316 1.41-9.162 2.026-14.536C50.396 8.194 58.414.705 69.25.705c8.546 0 12.864 7.753 12.864 18.061 0 15.683-9.956 37.093-30.044 45.64-1.85 8.633-4.317 15.241-7.136 20.352 8.634 3.877 15.77 8.634 24.933 8.634 5.904 0 9.252-4.845 10.132-8.722l7.136 1.85c-2.29 8.106-8.37 13.48-17.092 13.48-10.396 0-18.854-6.167-28.018-10.749C35.858 97.445 28.46 100 21.233 100c-7.93 0-11.982-4.67-11.982-9.603 0-5.2 4.581-10.573 13.92-10.573 5.816 0 10.838.968 15.243 2.466 1.762-3.965 3.26-8.898 4.582-15.066-3.084.617-6.432.97-9.957.97C9.69 68.194 0 55.77 0 43.524c0-11.895 9.163-23.7 23.7-23.7 4.142 0 6.961.793 10.22 2.643l-3.435 7.048c-2.026-1.233-4.23-1.85-6.873-1.85-10.308 0-16.564 8.195-16.564 16.74 0 9.428 7.665 19.383 25.99 19.383 3.965 0 7.667-.528 11.015-1.497zm10.66-14.536c-.352 3.612-.88 6.96-1.41 10.131 14.802-9.603 21.323-28.899 21.323-41.321 0-6.696-1.94-11.454-5.464-11.454-4.845 0-10.396 4.758-14.449 42.644zM36.212 86.608c-3.789-1.499-7.842-2.467-12.248-2.467-5.462 0-8.282 3.348-8.282 6.432 0 2.643 2.203 5.198 6.696 5.198 5.198 0 9.869-2.555 13.834-9.163zm331.623-12.862c-2.093 3.503-4.591 5.813-8.026 5.813-4.758 0-6.344-4.405-6.344-10.484 0-.42.008-.848.021-1.283C349.766 76.065 346.343 80 341.924 80c-5.286 0-7.4-5.198-7.4-14.361 0-.39.003-.79.011-1.195-2.251 2.849-5.165 4.82-8.117 5.688-2.907 5.287-6.872 9.427-11.012 9.427-5.998 0-8.417-4.995-8.766-12.793-2.834 7.08-5.92 12.793-11.322 12.793-3.876 0-5.638-2.907-6.167-7.224-1.938 4.317-4.493 7.224-7.93 7.224-4.669 0-6.256-4.229-6.256-10.131 0-3.613.617-7.842 1.411-12.07 2.203-11.455 3.965-18.415 3.965-18.415h7.488s-1.762 7.312-3.964 18.59c-.97 4.934-1.762 9.075-1.762 12.6 0 2.554.969 2.995 1.762 2.995 1.41 0 4.053-5.198 5.903-12.864l.528-2.907c1.322-7.49 2.996-14.01 4.053-18.414h7.489c-3.084 13.744-5.639 23.965-5.639 31.19 0 2.554.97 2.995 1.762 2.995 2.267 0 5.138-4.832 8.954-14.752.37-3.978 1.035-8.337 1.883-12.913 4.14-22.732 6.608-36.652 14.977-36.652 3.613 0 5.198 2.026 5.198 5.198 0 5.727-5.021 15.242-12.775 24.494l-.264 1.496-.352 1.675c1.85-1.85 4.14-2.995 6.608-2.995 6.343 0 8.37 6.255 8.37 15.33 0 3.965-.97 8.282-2.38 12.158 2.606-1.129 4.954-3.456 6.708-7.91.451-5.09 1.302-10.982 2.455-17.553 3.965-22.114 9.515-32.07 14.625-32.07 4.581 0 5.903 3.701 5.903 8.194 0 5.199-1.762 11.454-2.643 14.185-3.612 11.542-9.515 20.177-13.04 24.494-.44 3.788-.705 7.224-.705 10.044 0 5.903 1.322 7.753 3.348 7.753 2.726 0 5.946-5.106 9.58-14.283 1.247-7.74 3.4-15.72 4.429-20.079h7.488c-3.083 13.746-5.638 23.966-5.638 31.19 0 2.555.969 2.996 1.762 2.996 2.252 0 5.1-4.769 8.879-14.557a1329.946 1329.946 0 0 0 3.278-19.628h7.577l-.97 5.903c2.82-4.23 6.344-6.873 10.045-6.873 3.083 0 5.11 2.027 5.11 6.256 0 8.193-5.727 18.679-5.727 25.903 0 2.555.97 2.996 1.763 2.996 2.29 0 5.198-4.934 9.075-15.067.528 0 2.467.706 2.467 1.235-3.878 10.043-7.843 20.263-15.067 20.263-3.083 0-5.991-2.466-5.991-7.84 0-9.516 5.728-19.297 5.728-25.639 0-.97-.442-1.763-1.411-1.763-2.203 0-6.08 4.14-8.987 16.563l-3.524 18.239h-7.665s.224-2.262.803-5.373zm-223.514-.001c-2.093 3.504-4.592 5.814-8.027 5.814-4.758 0-6.344-4.405-6.344-10.484 0-.991.04-2.026.113-3.091-1.876 2.106-4.278 3.356-7.424 3.356-1.234 0-2.38-.265-3.348-.881-2.555 4.317-5.463 8.017-8.282 10.66h-4.758c-.516-7.147-1.033-13.62-1.303-19.422-2.07 5.072-5.94 8.623-10.061 10.083C91.89 76.21 87.398 80 81.759 80c-6.079 0-8.722-6.344-8.722-14.361 0-4.934.97-10.485 2.731-15.683l3.172.793c.97-6.785 4.67-12.687 10.925-12.687 5.903 0 8.987 6.784 8.987 14.714 0 4.317-1.058 8.81-2.203 12.687 2.264-1.045 4.356-3.209 5.936-7.256a.348.348 0 0 1-.034-.146l2.026-5.286c-.088-1.674-.088-3.348-.088-4.846 0-3.348.088-6.343.44-8.986h6.256c.088.352.176.88.176 1.497 0 2.38-.705 4.758-2.467 9.34.265 4.933.705 12.07 1.586 21.057a63.995 63.995 0 0 0 4.582-7.929c-1.146-2.997-1.762-6.696-1.762-10.572 0-9.429 3.436-19.384 9.25-19.384 3.525 0 6.08 2.819 6.08 7.753 0 7.841-3.348 17.27-7.93 25.375.705.351 1.498.616 2.467.616 3.696 0 5.937-3.14 7.723-7.633 1.245-7.752 3.403-15.753 4.434-20.12h7.49c-3.084 13.745-5.64 23.965-5.64 31.19 0 2.554.97 2.995 1.763 2.995 2.252 0 5.1-4.77 8.88-14.56 1.313-7.554 2.435-14.29 3.277-19.625h7.577l-.969 5.903c2.82-4.23 6.344-6.873 10.044-6.873 3.084 0 5.111 2.027 5.111 6.256 0 8.193-5.728 18.679-5.728 25.903 0 2.555.97 2.996 1.763 2.996 2.291 0 5.199-4.934 9.075-15.067.529 0 2.467.706 2.467 1.235-3.878 10.043-7.842 20.263-15.067 20.263-3.082 0-5.99-2.466-5.99-7.84 0-9.516 5.727-19.297 5.727-25.639 0-.97-.442-1.763-1.41-1.763-2.203 0-6.08 4.14-8.987 16.563l-3.524 18.239h-7.665s.223-2.262.803-5.374zM83.345 55.683c0 4.758 1.41 9.339 5.375 10.484 1.938-4.67 3.26-10.836 3.26-15.507 0-3.963-.97-6.959-3.437-6.959-.176 0-.44.088-.616.088-2.555.529-4.582 6.255-4.582 11.894zm3.524 14.185c-3.7-1.41-6.079-4.934-7.312-9.163a29.39 29.39 0 0 0-.264 3.788c0 5.199 1.41 8.81 3.612 8.81.264 0 .44 0 .705-.087 1.145-.353 2.202-1.586 3.26-3.348zm34.624-33.04c-2.731 0-5.022 8.458-5.022 16.388 0 1.938.176 3.788.44 5.55 3.79-8.898 5.551-17.533 5.551-20.44 0-1.145-.352-1.498-.969-1.498zm14.889-7.489c0-3.172 2.29-6.96 6.167-6.96 2.907 0 4.14 2.114 4.14 4.581 0 3.172-2.29 6.872-6.166 6.872-2.82 0-4.141-2.114-4.141-4.493zm75.415 60.97c3.965-3.877 6.872-11.278 9.251-21.587-16.652-2.203-24.67-16.3-24.67-31.1C196.378 12.863 215.057 0 233.647 0c20.97 0 39.471 13.921 39.471 44.758 0 26.08-14.89 54.801-39.03 54.801-10.573 0-17.269-1.938-21.762-3.7-4.582 2.995-9.427 4.14-14.097 4.14l2.203-12.774c3.964 0 7.4 1.41 11.365 3.083zm51.806-43.437c0-29.868-13.392-42.467-29.868-42.467-16.211 0-29.69 13.834-29.69 33.569 0 12.158 5.902 24.14 17.884 26.255.97-4.934 1.85-10.485 2.731-16.476 2.291-16.475 4.23-27.576 6.608-34.626l8.195 2.027c-2.468 6.961-4.67 16.476-6.608 32.6-.794 6.166-1.674 11.54-2.82 16.388 8.811-1.94 14.01-9.87 14.01-17.534 0-3.26-.971-6.52-2.996-9.251l6.52-5.815c3.083 3.877 4.58 8.546 4.58 13.216 0 11.277-8.545 22.731-23.348 24.14-3.172 11.102-7.4 18.503-12.07 23.349 4.405 1.585 9.868 2.907 17.356 2.907 19.208 0 29.516-25.021 29.516-48.282zm61.406-31.101c0-.793-.353-1.234-.793-1.234-.617 0-2.643.881-6.608 17.533 2.82-4.14 6.167-9.868 7.313-15.594 0-.265.088-.529.088-.705zm-4.758 28.635c-3.964 0-6.431 5.374-6.431 10.924 0 5.11 2.202 10.485 7.224 11.542 1.586-4.229 2.555-9.78 2.555-14.625 0-4.846-1.057-7.841-3.348-7.841zm-.705 25.726c-3.26-.793-5.286-2.908-6.52-5.639 0 5.11.441 8.546 2.556 8.546 1.498 0 2.82-1.056 3.964-2.907zm33.567-55.594c-2.378 0-7.576 19.03-10.131 35.418 4.405-8.018 10.924-22.731 11.012-33.48 0-1.233-.44-1.938-.88-1.938zm6.784 14.801c0-3.172 2.29-6.96 6.167-6.96 2.908 0 4.141 2.114 4.141 4.581 0 3.172-2.29 6.872-6.167 6.872-2.82 0-4.141-2.114-4.141-4.493z" fill-rule="evenodd"/></svg></a></div><nav
class="c-menu c-menu--desktop"><ul
class="c-menu__container"><li
class="c-menu__item c-menu__item--link">
<a
href="https://lovindublin.com/podcasts/before-brunch-podcast" class="c-menu__link">
Podcast
</a></li><li
class="c-menu__item c-menu__item--dropdown">
<a
href="https://lovindublin.com/food" class="c-menu__link">
<span>Food</span>
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8 12L0 4h16l-8 8z" fill-rule="evenodd"/></svg></a><nav
class="c-sub-menu c-sub-menu--desktop"><ul
class="c-sub-menu__container"><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122274>
<a
href="https://lovindublin.com/food"  class="c-sub-menu__link">Food and Drink</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=18>
<a
href="https://lovindublin.com/reviews"  class="c-sub-menu__link">Reviews</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=12>
<a
href="https://lovindublin.com/recipes"  class="c-sub-menu__link">Recipes</a></li><li
class="c-sub-menu__item c-sub-menu__item--tag" data-id=95581>
<a
href="https://lovindublin.com/tags/dinner"  class="c-sub-menu__link">Dinner</a></li></ul><div
class="c-sub-menu__content"></div></nav></li><li
class="c-menu__item c-menu__item--dropdown">
<a
href="https://lovindublin.com/lifestyle" class="c-menu__link">
<span>Lifestyle</span>
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8 12L0 4h16l-8 8z" fill-rule="evenodd"/></svg></a><nav
class="c-sub-menu c-sub-menu--desktop"><ul
class="c-sub-menu__container"><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=9>
<a
href="https://lovindublin.com/feature"  class="c-sub-menu__link">Feature</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122275>
<a
href="https://lovindublin.com/lifestyle/property"  class="c-sub-menu__link">Property</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122271>
<a
href="https://lovindublin.com/lifestyle/weddings"  class="c-sub-menu__link">Weddings</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122276>
<a
href="https://lovindublin.com/lifestyle/health"  class="c-sub-menu__link">Health</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122273>
<a
href="https://lovindublin.com/lifestyle/dating"  class="c-sub-menu__link">Dating</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=145155>
<a
href="https://lovindublin.com/lifestyle/fashion"  class="c-sub-menu__link">Fashion</a></li></ul><div
class="c-sub-menu__content"></div></nav></li><li
class="c-menu__item c-menu__item--dropdown">
<a
href="https://lovindublin.com/news" class="c-menu__link">
<span>News</span>
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8 12L0 4h16l-8 8z" fill-rule="evenodd"/></svg></a><nav
class="c-sub-menu c-sub-menu--desktop"><ul
class="c-sub-menu__container"><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122264>
<a
href="https://lovindublin.com/news"  class="c-sub-menu__link">News</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=8>
<a
href="https://lovindublin.com/dublin"  class="c-sub-menu__link">Dublin</a></li></ul><div
class="c-sub-menu__content"></div></nav></li><li
class="c-menu__item c-menu__item--link">
<a
href="https://lovindublin.com/video" class="c-menu__link">
Video
</a></li><li
class="c-menu__item c-menu__item--link">
<a
href="https://lovindublin.com/lovin-getaways" class="c-menu__link">
Lovin Getaways
</a></li><li
class="c-menu__item c-menu__item--dropdown">
<a
href="javascript:void(0)" class="c-menu__link">
<span>More</span>
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M1.5 9.5a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3zm6.5 0a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3zm6.5 0a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" fill-rule="evenodd"/></svg></a><nav
class="c-sub-menu c-sub-menu--desktop c-sub-menu--more"><div
class="c-more-menu c-more-menu--categories"><h4>More Categories</h4><ul><li
class="">
<a
href="https://lovindublin.com/pics" title="Pics">
Pics
</a></li><li
class="">
<a
href="https://lovindublin.com/competitions" title="Competitions">
Competitions
</a></li><li
class="">
<a
href="https://lovindublin.com/opinion" title="Opinion">
Opinion
</a></li><li
class="">
<a
href="https://lovindublin.com/sport" title="Sport">
Sport
</a></li><li
class="">
<a
href="https://lovindublin.com/sponsored" title="Sponsored">
Sponsored
</a></li><li
class="">
<a
href="https://lovindublin.com/explore-dublin" title="Explore Dublin">
Explore Dublin
</a></li><li
class="">
<a
href="https://lovindublin.com/interview" title="Interview">
Interview
</a></li><li
class="">
<a
href="https://lovindublin.com/announcements" title="Announcements">
Announcements
</a></li><li
class="">
<a
href="https://lovindublin.com/community" title="Community">
Community
</a></li><li
class="">
<a
href="https://lovindublin.com/sponsored/barcelona" title="Lovin Barcelona">
Lovin Barcelona
</a></li><li
class="">
<a
href="https://lovindublin.com/sponsored/explore" title="Explore More">
Explore More
</a></li></ul></div><div
class="c-more-menu c-more-menu--about-us"><h4>About Us</h4><ul><li
class="">
<a
href="https://lovindublin.com/about" title="About">
About
</a></li><li
class="">
<a
href="https://lovindublin.com/contact" title="Contact">
Contact
</a></li><li
class="">
<a
href="https://lovindublin.com/lovinstagram" title="#LovinDublin">
#LovinDublin
</a></li><li
class="">
<a
href="http://lovingroup.com/advertising" title="Advertising">
Advertising
</a></li><li
class="">
<a
href="https://lovingroup.com/franchise" title="Franchising">
Franchising
</a></li></ul></div><div
class="c-more-menu c-more-menu--sites"><h4>Other Sites</h4><ul
class="sites-list"><li
class="site-item site-list--desktop">
<a
href="http://lovinturksandcaicos.com" title="Lovin Turks and Caicos" target="_blank" rel="noopener">Lovin Turks and Caicos</a></li><li
class="site-item site-list--desktop">
<a
href="http://lovinsaudi.com" title="Lovin Saudi" target="_blank" rel="noopener">Lovin Saudi</a></li><li
class="site-item site-list--desktop">
<a
href="http://lovingroup.com" title="Lovin Media Group" target="_blank" rel="noopener">Lovin Media Group</a></li><li
class="site-item site-list--desktop">
<a
href="http://lovin.ie" title="Lovin.ie" target="_blank" rel="noopener">Lovin.ie</a></li><li
class="site-item site-list--desktop">
<a
href="http://lovinmanchester.com" title="Lovin Manchester" target="_blank" rel="noopener">Lovin Manchester</a></li><li
class="site-item site-list--desktop">
<a
href="http://lovindubai.com" title="Lovin Dubai" target="_blank" rel="noopener">Lovin Dubai</a></li><li
class="site-item site-list--desktop">
<a
href="http://lovinmalta.com" title="Lovin Malta" target="_blank" rel="noopener">Lovin Malta</a></li><li
class="site-item site-list--desktop">
<a
href="http://lovinberlin.com" title="Lovin Berlin" target="_blank" rel="noopener">Lovin Berlin</a></li></ul></div><div
class="c-more-menu c-more-menu--social"><h4>Follow Us</h4><div
class="desktop-item desktop-social-links"><ul><li
class="social-links__item twitter">
<a
href="http://twitter.com/lovindublin" target="_blank"  rel="noopener" title="Twitter">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M16 2.54a6.563 6.563 0 0 1-1.885.516 3.292 3.292 0 0 0 1.443-1.816 6.574 6.574 0 0 1-2.085.797A3.283 3.283 0 0 0 7.88 5.03 9.32 9.32 0 0 1 1.115 1.6 3.281 3.281 0 0 0 2.13 5.983a3.27 3.27 0 0 1-1.487-.41v.041a3.285 3.285 0 0 0 2.633 3.219 3.287 3.287 0 0 1-1.483.056 3.286 3.286 0 0 0 3.067 2.28A6.586 6.586 0 0 1 0 12.529a9.291 9.291 0 0 0 5.032 1.474c6.038 0 9.34-5.002 9.34-9.34 0-.142-.004-.284-.01-.424A6.672 6.672 0 0 0 16 2.539" fill-rule="evenodd"/></svg>
</a></li><li
class="social-links__item facebook">
<a
href="http://facebook.com/lovindublin" target="_blank"  rel="noopener" title="Facebook">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></svg>
</a></li><li
class="social-links__item instagram">
<a
href="http://instagram.com/lovindublin" target="_blank"  rel="noopener" title="Instagram">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.922 3.922 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.922 3.922 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.441c2.136 0 2.39.009 3.233.047.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.009 2.39-.047 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.479 2.479 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.047 3.233-.047zm0 2.45a4.108 4.108 0 1 0 0 8.217 4.108 4.108 0 0 0 0-8.216zm0 6.776a2.667 2.667 0 1 1 0-5.334 2.667 2.667 0 0 1 0 5.334zm5.23-6.937a.96.96 0 1 1-1.92 0 .96.96 0 0 1 1.92 0z" fill-rule="evenodd"/></svg>
</a></li><li
class="social-links__item youtube">
<a
href="http://youtube.com/user/lovindublin" target="_blank"  rel="noopener" title="Youtube">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M6.348 9.687V5.2l4.323 2.251-4.323 2.236zm9.492-5.264s-.156-1.1-.636-1.585c-.608-.636-1.29-.64-1.603-.676C11.362 2 8.003 2 8.003 2h-.006s-3.359 0-5.598.162c-.313.037-.995.04-1.603.676C.316 3.323.16 4.423.16 4.423S0 5.715 0 7.007V8.22c0 1.292.16 2.584.16 2.584s.156 1.1.636 1.585c.608.636 1.408.616 1.764.683 1.28.123 5.44.16 5.44.16s3.362-.005 5.601-.166c.313-.037.995-.04 1.603-.677.48-.484.636-1.585.636-1.585S16 9.511 16 8.22V7.007c0-1.292-.16-2.584-.16-2.584z" fill-rule="evenodd"/></svg>
</a></li><li
class="social-links__item rss">
<a
href="https://lovindublin.com/feed" target="_blank" title="RSS Feed">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M2.087 16a2.087 2.087 0 1 0 0-4.175 2.087 2.087 0 0 0 0 4.175zM.001 5.565v2.782c4.22 0 7.652 3.433 7.652 7.653h2.783C10.436 10.246 5.753 5.565 0 5.565zM0 0v2.783c7.288 0 13.217 5.929 13.217 13.217H16C16 7.178 8.823 0 0 0z" fill-rule="evenodd"/></svg>
</a></li></ul></div></div></nav></li></ul></nav><div
class="c-header-search">
<a
href="#" title="Search Lovin Dublin">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M6.161 12.323A6.161 6.161 0 1 1 11.09 9.86a.921.921 0 0 1 .11.09l4.513 4.327a.943.943 0 0 1 .02 1.337.952.952 0 0 1-1.337.027l-4.513-4.326a.95.95 0 0 1-.126-.15 6.133 6.133 0 0 1-3.595 1.157zm0-1.896a4.266 4.266 0 1 0 0-8.531 4.266 4.266 0 0 0 0 8.531z" fill-rule="evenodd"/></svg></a></div>
<button
class="c-mobile-button" aria-label="Menu" aria-controls="mobileNav"><span
class="c-mobile-button__box">
<span
class="c-mobile-button__inner"></span>
</span><span
class="c-mobile-button__label">Menu</span>
</button><div
class="c-hpto__wrapper"><div
class="c-hpto__container" id="c-hpto__container_id"><div
class="c-hpto__item c-hpto--left"  id="hpto_left"> <script type='text/javascript'>googletag.cmd.push(function() {
				googletag.display('hpto_left');
				googletag.pubads().refresh([googletag.placement.hpto_left]);
			});</script> </div><div
class="c-hpto__item c-hpto--right" id="hpto_right"> <script type='text/javascript'>googletag.cmd.push(function() {
				googletag.display('hpto_right');
				googletag.pubads().refresh([googletag.placement.hpto_right]);
			});</script> </div></div></div><div
id="oop"> <script type='text/javascript'>googletag.cmd.push(function() {
		googletag.display('oop');
		googletag.pubads().refresh([googletag.placement.oop]);
	});</script> </div></div></div><div
class="l-site" role="main"><div
class="l-wrapper"><div
class="c-adunit c-adunit--billboard"><div
id="billboard" class="c-adunit__container"> <script type='text/javascript'>googletag.cmd.push(function() {
				googletag.display('billboard');
								googletag.pubads().refresh([googletag.placement.billboard]);
				
			});</script> </div></div></div> <script>var OSName="Unknown OS";
if (navigator.appVersion.indexOf("Win")!=-1) OSName="Windows";
if (navigator.appVersion.indexOf("Mac")!=-1) OSName="MacOS";
if (navigator.appVersion.indexOf("X11")!=-1) OSName="UNIX";
if (navigator.appVersion.indexOf("Linux")!=-1) OSName="Linux";

console.log('Your OS: '+OSName);

if (OSName=="MacOS") {
	 document.getElementById("c-hpto__container_id").className = "c-hpto__container mac_c-hpto__container";
	 document.getElementById("hpto_left").className = "c-hpto__item c-hpto--left mac_hpto_left";
	 document.getElementById("hpto_right").className = "c-hpto__item c-hpto--right mac_hpto_right";
} else if (OSName=="Linux") {
	 document.getElementById("c-hpto__container_id").className = "c-hpto__container mac_c-hpto__container";
	 document.getElementById("hpto_left").className = "c-hpto__item c-hpto--left mac_hpto_left";
	 document.getElementById("hpto_right").className = "c-hpto__item c-hpto--right mac_hpto_right";
}</script> <style>.mac_c-hpto__container{
		max-width:970px;
	}
	.mac_hpto_left{
		left:0!important;
	}
	.mac_hpto_right{
		right:0!important;
	}</style><div
class="l-wrapper l-wrapper--article"><article
class="c-article" itemscope itemtype="http://schema.org/Article"><div
class="article__container"><div
class="article__category">
<a
href="https://lovindublin.com/feature">Feature</a></div><div
class="c-article__title"><h1 itemprop="headline">12 Ways To Celebrate &#039;Galentines Day&#039; In Dublin With Your Mates</h1><p
class="summary" itemprop="alternativeHeadline">Forget Valentines Day, this is WAY more fun</p></div><div
class="article__meta"><div
class="article__info">
<a
href="https://lovindublin.com/author/Shirleydonlon" itemprop="author" class="article__author">Shirley Donlon</a><time
class="article__publish-date" itemprop="datePublished" datetime="2018-02-09T15:17:07+0000">9th February</time></div><div
class="social-links article__social article__social--top">
<a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flovindublin.com%2Ffeature%2F12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates" class="social-link__item facebook">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></svg><span
class="social__link--text">Share</span>
<span
class="social__link--count" itemprop="interactionCount" content="UserLikes:0">0</span>
</a><a
href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Flovindublin.com%2Ffeature%2F12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates&amp;text=12%20Ways%20To%20Celebrate%20%27Galentines%20Day%27%20In%20Dublin%20With%20Your%20Mates%20&amp;url=https%3A%2F%2Flovindublin.com%2Ffeature%2F12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates&amp;via=lovindublin" class="social-link__item twitter nocount">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M16 2.54a6.563 6.563 0 0 1-1.885.516 3.292 3.292 0 0 0 1.443-1.816 6.574 6.574 0 0 1-2.085.797A3.283 3.283 0 0 0 7.88 5.03 9.32 9.32 0 0 1 1.115 1.6 3.281 3.281 0 0 0 2.13 5.983a3.27 3.27 0 0 1-1.487-.41v.041a3.285 3.285 0 0 0 2.633 3.219 3.287 3.287 0 0 1-1.483.056 3.286 3.286 0 0 0 3.067 2.28A6.586 6.586 0 0 1 0 12.529a9.291 9.291 0 0 0 5.032 1.474c6.038 0 9.34-5.002 9.34-9.34 0-.142-.004-.284-.01-.424A6.672 6.672 0 0 0 16 2.539" fill-rule="evenodd"/></svg><span
class="social__link--text">Tweet</span>
</a>
<a
href="whatsapp://send?text=12%20Ways%20To%20Celebrate%20%27Galentines%20Day%27%20In%20Dublin%20With%20Your%20Mates%20%20https%3A%2F%2Flovindublin.com%2Ffeature%2F12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates" class="social-link__item whatsapp nocount">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8.145 0C3.807 0 .291 3.46.291 7.73c0 1.46.412 2.826 1.127 3.992L0 15.869l4.349-1.37a7.922 7.922 0 0 0 3.796.961C12.483 15.46 16 12 16 7.73 16 3.46 12.483 0 8.145 0zm0 14.165a6.579 6.579 0 0 1-3.597-1.064l-2.513.792.817-2.39A6.333 6.333 0 0 1 1.606 7.73c0-3.548 2.934-6.435 6.54-6.435 3.605 0 6.538 2.887 6.538 6.435 0 3.548-2.933 6.435-6.539 6.435zm3.683-4.678c-.197-.107-1.164-.62-1.345-.693-.182-.072-.314-.11-.455.083-.142.192-.543.622-.665.75-.122.127-.24.139-.436.032-.197-.106-.835-.338-1.575-1.038-.576-.545-.954-1.206-1.064-1.408-.11-.201 0-.304.104-.399.093-.085.21-.223.314-.335.104-.111.141-.192.213-.321.071-.13.043-.246-.004-.347-.046-.1-.41-1.086-.562-1.487-.152-.4-.322-.341-.439-.346-.117-.004-.25-.025-.383-.03a.743.743 0 0 0-.544.227c-.192.19-.728.649-.765 1.62-.037.97.646 1.935.741 2.07.095.136 1.304 2.24 3.312 3.105 2.008.866 2.018.602 2.387.583.368-.02 1.204-.434 1.389-.888.185-.455.2-.85.153-.934-.047-.084-.18-.139-.376-.244z" fill-rule="evenodd"/></svg><span
class="social__link--text">Whatsapp</span>
</a></div></div><div
class="article__featured-image">
<a
href="https://lovindublin.com/feature/12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates">
<img
itemprop="image" src="https://cloud.lovindublin.com/images/_relatedEntryImage2x/pedicure.jpg?mtime=20180207102456" srcset="https://cloud.lovindublin.com/images/_featuredImage/pedicure.jpg?mtime=20180207102456 880w" sizes="100vw" alt="Pedicure" />
</a></div><div
class="article__content" itemprop="articleBody"><div
class="c-adunit c-adunit--mpu"><div
id="mpu" class="c-adunit__container"> <script type='text/javascript'>googletag.cmd.push(function() {
				googletag.display('mpu');
								googletag.pubads().refresh([googletag.placement.mpu]);
				
			});</script> </div></div> <script>var OSName="Unknown OS";
if (navigator.appVersion.indexOf("Win")!=-1) OSName="Windows";
if (navigator.appVersion.indexOf("Mac")!=-1) OSName="MacOS";
if (navigator.appVersion.indexOf("X11")!=-1) OSName="UNIX";
if (navigator.appVersion.indexOf("Linux")!=-1) OSName="Linux";

console.log('Your OS: '+OSName);

if (OSName=="MacOS") {
	 document.getElementById("c-hpto__container_id").className = "c-hpto__container mac_c-hpto__container";
	 document.getElementById("hpto_left").className = "c-hpto__item c-hpto--left mac_hpto_left";
	 document.getElementById("hpto_right").className = "c-hpto__item c-hpto--right mac_hpto_right";
} else if (OSName=="Linux") {
	 document.getElementById("c-hpto__container_id").className = "c-hpto__container mac_c-hpto__container";
	 document.getElementById("hpto_left").className = "c-hpto__item c-hpto--left mac_hpto_left";
	 document.getElementById("hpto_right").className = "c-hpto__item c-hpto--right mac_hpto_right";
}</script> <style>.mac_c-hpto__container{
		max-width:970px;
	}
	.mac_hpto_left{
		left:0!important;
	}
	.mac_hpto_right{
		right:0!important;
	}</style><p>Valentine's Day is nice, but have you heard of <em>Galentine's</em> Day?</p><p>Unless you've been living under a rock for the past couple of years, you'll know the Galentine's Day is an entire day dedicated solely to celebrating your absolute besties, whether they're single or not.</p><p>Celebrated on 13 February, Galentine's Day is the perfect excuse to gather a bunch of your closest friends and do one, or more, of the below activities to celebrate your friendship.</p>
<iframe
width="480" height="313" class="giphy-embed" src="https://giphy.com/embed/26xBSHuu9Pcck1TRm" frameborder="0" allowfullscreen=""></iframe><h3>1. Go to see <em>50 Shades Freed </em>together&nbsp;</h3><p>Whether you want to admit it or not, you secretly <em>really</em> want to see what all the fuss is about in the highly anticipated <em>50 Shades Freed </em>movie.</p><p>So what better way to watch it than with your besties by your side?</p><h3>2. Have macaroons and tea in Ladurée</h3>
<iframe
width="480" height="270" class="giphy-embed" src="https://giphy.com/embed/5bZfbwZg9CzZe" frameborder="0" allowfullscreen=""></iframe><p>What better excuse is there to head into Ladurée and spoiling yourself and your mates with a fancy afternoon tea full of delicious macaroons and delish tea?</p><p>Pinkies up, ladies!&nbsp;</p><h3>3. Get your nails done at Tropical Popical</h3><p><center><blockquote
class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BevCfpPFCS4/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div
style="padding:8px;"><div
style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"><div
style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p
style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a
href="https://www.instagram.com/p/BevCfpPFCS4/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Tropical Popical (@tropicalpopical)</a> on <time
style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-03T12:44:10+00:00">Feb 3, 2018 at 4:44am PST</time></p></div></blockquote></center></p><p><a
href="https://lovindublin.com/feature/11-reasons-why-tropical-popical-is-the-best-thing-ever"><em>Tropical Popical</em> </a>is hands down one of the most fun places to get your nails done, so heading along to get your nails prepped and polished would be the perfect treat.<br></p><h3>4. Get post-work massages</h3>
<iframe
width="480" height="200" class="giphy-embed" src="https://giphy.com/embed/MPuAxtmcrb904" frameborder="0" allowfullscreen=""></iframe><p>Getting a massage is the ultimate pamper treat that your friends are bound to love. Book yourself and your friends into your fave Dublin spa and enjoy a relaxing massage, while having a cheeky gossip at the same time.&nbsp;</p><h3>5. Watch a movie at The Stella Theatre</h3><p>Tired of heading to the same, boring cinemas all the time? The <a
href="https://stellatheatre.ie/" target="_blank">Stella Theatre</a> is a unique style cinema that even has its own cocktail club, so you can enjoy a movie with a martini in hand.</p><h3>6. Cocktails at The Vintage Cocktail Club</h3><p><center><blockquote
class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bao0UB4h69E/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div
style="padding:8px;"><div
style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:49.8% 0; text-align:center; width:100%;"><div
style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p
style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a
href="https://www.instagram.com/p/Bao0UB4h69E/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Vintage Cocktail Club (@vintagecocktailclub)</a> on <time
style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-10-24T16:39:14+00:00">Oct 24, 2017 at 9:39am PDT</time></p></div></blockquote></center></p><p>Speaking of cocktails, we love a good speakeasy-style bar. And the <a
href="http://www.vccdublin.com/" target="_blank">VCC</a> is a gorgeous spot for a few post-work evening cocktails with the girls.&nbsp;</p><div
class="c-adunit c-adunit--mpu_mid"><div
id="mpu_mid" class="c-adunit__container"> <script type='text/javascript'>googletag.cmd.push(function() {
				googletag.display('mpu_mid');
				
			});</script> </div></div> <script>var OSName="Unknown OS";
if (navigator.appVersion.indexOf("Win")!=-1) OSName="Windows";
if (navigator.appVersion.indexOf("Mac")!=-1) OSName="MacOS";
if (navigator.appVersion.indexOf("X11")!=-1) OSName="UNIX";
if (navigator.appVersion.indexOf("Linux")!=-1) OSName="Linux";

console.log('Your OS: '+OSName);

if (OSName=="MacOS") {
	 document.getElementById("c-hpto__container_id").className = "c-hpto__container mac_c-hpto__container";
	 document.getElementById("hpto_left").className = "c-hpto__item c-hpto--left mac_hpto_left";
	 document.getElementById("hpto_right").className = "c-hpto__item c-hpto--right mac_hpto_right";
} else if (OSName=="Linux") {
	 document.getElementById("c-hpto__container_id").className = "c-hpto__container mac_c-hpto__container";
	 document.getElementById("hpto_left").className = "c-hpto__item c-hpto--left mac_hpto_left";
	 document.getElementById("hpto_right").className = "c-hpto__item c-hpto--right mac_hpto_right";
}</script> <style>.mac_c-hpto__container{
		max-width:970px;
	}
	.mac_hpto_left{
		left:0!important;
	}
	.mac_hpto_right{
		right:0!important;
	}</style><h3>7. See a play at the Gate Theatre&nbsp;</h3><p>If you and your friends are drama lovers, head down to the <a
href="https://www.gatetheatre.ie/" target="_blank">Gate Theatre</a> at the top of O'Connell Street and check out what deadly plays they have on offer on the day.&nbsp;</p><h3>8. Go shopping in Victoria's Secret, Grafton St.</h3><p>For the day that's in it, treat yourself to something nice in the newly opened Victoria's Secret on Grafton Street. Although it can be pricey, your bank account will forgive you for splurging on something nice for Galentine's Day.</p><h3>9. Enjoy a delish hot chocolate at Accents</h3><p><center><blockquote
class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BZqszPul-f-/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div
style="padding:8px;"><div
style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"><div
style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p
style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a
href="https://www.instagram.com/p/BZqszPul-f-/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Accents Coffee &amp; Tea Lounge (@accentslounge)</a> on <time
style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-09-30T13:40:41+00:00">Sep 30, 2017 at 6:40am PDT</time></p></div></blockquote></center></p><p>If you're a hot chocolate lover, and you haven't yet been to Dublin's <a
href="https://accentslounge.wordpress.com/" target="_blank">Accents Café</a>, you <em>need </em>to go! They do THE best hot chocolate, and it's the perfect environment to chill and chat with friends.</p><h3>10. Go for tapas & wine&nbsp;</h3><p>Dublin has some unreal tapas restaurants to offer lately, and we all know that the combination of tapas and wine is always a good idea. <a
href="http://lastapasdelola.com/" target="_blank">Las tapas de Lola</a>, <a
href="https://www.salamanca.ie/" target="_blank">Salamanca</a>and&nbsp;<a
href="http://zaragozadublin.com/#" target="_blank">Zaragoza</a> all offer yummy Spanish tapas.</p><h3>11. Take in the views at the Howth Cliff Walk</h3><p>This one is for anybody lucky enough to have 13 February off work, and has time to do some daytime activities. Pop on your gym gear, round up the troops and enjoy the scenery as you conquer the Howth Cliff walk.&nbsp;</p><h3>12. Have brunch at San Lorenzo's</h3><p><center><blockquote
class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bd4yi3flk5w/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div
style="padding:8px;"><div
style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:49.907407407407405% 0; text-align:center; width:100%;"><div
style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p
style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a
href="https://www.instagram.com/p/Bd4yi3flk5w/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by San Lorenzos (@sanlorenzos)</a> on <time
style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-13T11:05:49+00:00">Jan 13, 2018 at 3:05am PST</time></p></div></blockquote></center></p><p>If you're not working on the 13th, you'll have the whole day to make your way into the city for brunch. But if you <em>are </em>working, make the most of your lunch break and head over to San Lorenzo's on George's Street for a yummy brunch with your girl friends.</p><p><strong>READ MORE: <a
href="https://lovindublin.com/lifestyle/pic-a-very-cheeky-pick-up-sign-has-just-popped-up-in-phibsboro">PIC: A Very Cheeky Pick-Up Sign Has Just Popped Up In Phibsboro</a></strong></p></div><div
class="social-links article__social article__social--full">
<a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flovindublin.com%2Ffeature%2F12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates" class="social-link__item facebook">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></svg><span
class="social__link--text">Share</span>
<span
class="social__link--count" itemprop="interactionCount" content="UserLikes:0">0</span>
</a><a
href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Flovindublin.com%2Ffeature%2F12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates&amp;text=12%20Ways%20To%20Celebrate%20%27Galentines%20Day%27%20In%20Dublin%20With%20Your%20Mates%20&amp;url=https%3A%2F%2Flovindublin.com%2Ffeature%2F12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates&amp;via=lovindublin" class="social-link__item twitter nocount">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M16 2.54a6.563 6.563 0 0 1-1.885.516 3.292 3.292 0 0 0 1.443-1.816 6.574 6.574 0 0 1-2.085.797A3.283 3.283 0 0 0 7.88 5.03 9.32 9.32 0 0 1 1.115 1.6 3.281 3.281 0 0 0 2.13 5.983a3.27 3.27 0 0 1-1.487-.41v.041a3.285 3.285 0 0 0 2.633 3.219 3.287 3.287 0 0 1-1.483.056 3.286 3.286 0 0 0 3.067 2.28A6.586 6.586 0 0 1 0 12.529a9.291 9.291 0 0 0 5.032 1.474c6.038 0 9.34-5.002 9.34-9.34 0-.142-.004-.284-.01-.424A6.672 6.672 0 0 0 16 2.539" fill-rule="evenodd"/></svg><span
class="social__link--text">Tweet</span>
</a>
<a
href="https://plus.google.com/share?url=https%3A%2F%2Flovindublin.com%2Ffeature%2F12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates" class="social-link__item googleplus nocount">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8.506 8.298c-1.383-1.01-1.721-1.579-.4-2.601.744-.576 1.265-1.356 1.265-2.304 0-1.032-.421-1.957-1.215-2.436h1.125L10.24 0H5.952C3.278 0 1.967 1.593 1.967 3.357c0 1.802 1.235 3.216 3.65 3.216-.374.756-.223 1.452.389 1.95C1.882 8.523 1 10.332 1 11.726c0 1.806 2.075 2.88 4.566 2.88 3.404 0 4.757-1.805 4.757-3.287 0-1.208-.45-1.999-1.817-3.021zm-4.928-4.98c-.2-1.517.575-2.678 1.73-2.643C6.463.709 7.45 1.955 7.65 3.47c.198 1.517-.466 2.492-1.622 2.459-1.154-.036-2.252-1.095-2.45-2.611zm2 10.482c-1.722 0-2.964-1.087-2.964-2.396 0-1.282 1.458-2.39 3.18-2.37 1.908 0 3.046 1.188 3.046 2.436 0 1.309-1.062 2.33-3.262 2.33zm7.748-7.758V4.426h-1.017v1.616h-1.614v1.015h1.614v1.675h1.017V7.057H15V6.042h-1.674z" fill-rule="evenodd"/></svg><span
class="social__link--text">+1</span>
</a><a
href="http://www.linkedin.com/shareArticle?mini=true&amp;source=Lovin%20Dublin&amp;title=12%20Ways%20To%20Celebrate%20%27Galentines%20Day%27%20In%20Dublin%20With%20Your%20Mates%20&amp;url=https%3A%2F%2Flovindublin.com%2Ffeature%2F12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates" class="social-link__item linkedin">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M13.634 13.634h-2.372V9.921c0-.886-.016-2.025-1.233-2.025-1.235 0-1.424.965-1.424 1.96v3.778H6.234V5.998H8.51v1.044h.032c.316-.6 1.09-1.234 2.245-1.234 2.403 0 2.847 1.582 2.847 3.638v4.188zM3.559 4.954a1.376 1.376 0 1 1 0-2.752 1.376 1.376 0 0 1 0 2.753zM2.372 5.999h2.373v7.636H2.372V5.998zM14.816 0H1.18C.529 0 0 .516 0 1.153v13.692C0 15.483.53 16 1.181 16h13.635c.652 0 1.184-.517 1.184-1.155V1.153C16 .516 15.468 0 14.816 0z" fill-rule="evenodd"/></svg><span
class="social__link--text">Share</span>
</a><a
href="http://www.pinterest.com/pin/create/button/?description=12%20Ways%20To%20Celebrate%20%27Galentines%20Day%27%20In%20Dublin%20With%20Your%20Mates%20&amp;media=https://cloud.lovindublin.com/images/pedicure.jpg?mtime=20180207102456&amp;url=https%3A%2F%2Flovindublin.com%2Ffeature%2F12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates" class="social-link__item pinterest">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8 0a8 8 0 0 0-2.915 15.45c-.07-.633-.134-1.604.027-2.295.146-.625.938-3.977.938-3.977S5.811 8.7 5.811 7.99c0-1.112.645-1.942 1.448-1.942.682 0 1.012.512 1.012 1.127 0 .686-.437 1.712-.663 2.663-.188.797.4 1.446 1.185 1.446 1.422 0 2.515-1.5 2.515-3.664 0-1.915-1.376-3.254-3.342-3.254-2.276 0-3.612 1.707-3.612 3.471 0 .688.265 1.425.595 1.826.066.08.075.149.056.23-.061.252-.196.796-.222.907-.035.146-.116.177-.268.107-1-.465-1.624-1.926-1.624-3.1 0-2.523 1.834-4.84 5.286-4.84 2.775 0 4.932 1.977 4.932 4.62 0 2.757-1.739 4.976-4.151 4.976-.811 0-1.573-.421-1.834-.919l-.498 1.902c-.181.695-.669 1.566-.995 2.097A8 8 0 1 0 8 0" fill-rule="evenodd"/></svg><span
class="social__link--text">Pin</span>
</a>
<a
href="whatsapp://send?text=12%20Ways%20To%20Celebrate%20%27Galentines%20Day%27%20In%20Dublin%20With%20Your%20Mates%20%20https%3A%2F%2Flovindublin.com%2Ffeature%2F12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates" class="social-link__item whatsapp nocount">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8.145 0C3.807 0 .291 3.46.291 7.73c0 1.46.412 2.826 1.127 3.992L0 15.869l4.349-1.37a7.922 7.922 0 0 0 3.796.961C12.483 15.46 16 12 16 7.73 16 3.46 12.483 0 8.145 0zm0 14.165a6.579 6.579 0 0 1-3.597-1.064l-2.513.792.817-2.39A6.333 6.333 0 0 1 1.606 7.73c0-3.548 2.934-6.435 6.54-6.435 3.605 0 6.538 2.887 6.538 6.435 0 3.548-2.933 6.435-6.539 6.435zm3.683-4.678c-.197-.107-1.164-.62-1.345-.693-.182-.072-.314-.11-.455.083-.142.192-.543.622-.665.75-.122.127-.24.139-.436.032-.197-.106-.835-.338-1.575-1.038-.576-.545-.954-1.206-1.064-1.408-.11-.201 0-.304.104-.399.093-.085.21-.223.314-.335.104-.111.141-.192.213-.321.071-.13.043-.246-.004-.347-.046-.1-.41-1.086-.562-1.487-.152-.4-.322-.341-.439-.346-.117-.004-.25-.025-.383-.03a.743.743 0 0 0-.544.227c-.192.19-.728.649-.765 1.62-.037.97.646 1.935.741 2.07.095.136 1.304 2.24 3.312 3.105 2.008.866 2.018.602 2.387.583.368-.02 1.204-.434 1.389-.888.185-.455.2-.85.153-.934-.047-.084-.18-.139-.376-.244z" fill-rule="evenodd"/></svg><span
class="social__link--text">Whatsapp</span>
</a></div></div><div
class="c-article__box c-author"><div
class="c-article__box--wrap"><div
class="c-author__img">
<a
href="">
<img
width="160" data-normal="https://lovindublin.com/cpresources/userphotos/Shirleydonlon/320/profilepic.jpeg?d=1516706621" alt="Shirley Donlon" />
</a></div><div
class="c-author__content"><p
class="c-author__by">Written By</p><h4 class="c-author__title">Shirley Donlon</h4><div
class="c-author__bio"><p>Get in touch: shirley@lovin.com</p></div><ul
class="c-author__links"><li><a
href="https://lovindublin.com/author/Shirleydonlon">View More Posts</a></li></ul></div></div></div><div
class="c-article__box c-comments"><div
class="c-article__box--wrap"><div
class="c-comments__wrap"><h3 class="c-comments__title"><span
class="fb-comments-count" data-href="https://lovindublin.com/feature/12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates"></span> Comments</h3><div
class="fb-comments c-comments__container" data-href="https://lovindublin.com/feature/12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates" data-width="100%" data-numposts="5"></div></div></div></div><div
class="c-article__box c-related"><div
class="c-article__box--wrap"><div
class="l-wrapper l-wrapper--no-gutter"><div
class="c-related__header"><h3 class="c-related__title">Feature</h3>
<a
href="https://lovindublin.com/feature" class="c-related__link">Read More <span>in Feature</span></a></div><div
class="c-entry__list"><div
class="c-entry c-entry--related"><div
class="c-entry__img">
<a
href="https://lovindublin.com/feature/12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates" title="12 Ways To Celebrate &#039;Galentines Day&#039; In Dublin With Your Mates ">
<img
data-normal="https://cloud.lovindublin.com/images/_250x140_crop_center-center_75/pedicure.jpg?mtime=20180207102456" data-retina="https://cloud.lovindublin.com/images/_500x280_crop_center-center_75/pedicure.jpg?mtime=20180207102456" alt="12 Ways To Celebrate &#039;Galentines Day&#039; In Dublin With Your Mates " width="250" height="140">
</a></div><div
class="c-entry__content"><h5 class="c-entry__title"><a
href="https://lovindublin.com/feature/12-ways-to-celebrate-galentines-day-in-dublin-with-your-mates" title="Forget Valentines Day, this is WAY more fun">12 Ways To Celebrate &#039;Galentines Day&#039; In Dublin With Your Mates </a></h5></div></div><div
class="c-entry c-entry--related"><div
class="c-entry__img">
<a
href="https://lovindublin.com/dublin/dublin-bucket-list-21-things-you-need-to-do-in-this-city" title="The Dublin Bucket List – 21 Things You Need To Do In This City Before You Die">
<img
data-normal="https://cloud.lovindublin.com/images/uploads/2016/02/_250x140_crop_center-center_75/12592773_948150441887375_9036751141490666297_n_160203_130310.jpg?mtime=20160203130310" data-retina="https://cloud.lovindublin.com/images/uploads/2016/02/_500x280_crop_center-center_75/12592773_948150441887375_9036751141490666297_n_160203_130310.jpg?mtime=20160203130310" alt="The Dublin Bucket List – 21 Things You Need To Do In This City Before You Die" width="250" height="140">
</a></div><div
class="c-entry__content"><h5 class="c-entry__title"><a
href="https://lovindublin.com/dublin/dublin-bucket-list-21-things-you-need-to-do-in-this-city" title="Have you got all of these ticked off?">The Dublin Bucket List – 21 Things You Need To Do In This City Before You Die</a></h5></div></div><div
class="c-entry c-entry--related"><div
class="c-entry__img">
<a
href="https://lovindublin.com/feature/couples-activities-you-need-to-try-in-2018" title="Date Bucket List: 11 Couples Activities You Need To Try In 2018">
<img
data-normal="https://cloud.lovindublin.com/images/_250x140_crop_center-center_75/date-bucket-list.jpg?mtime=20180103110148" data-retina="https://cloud.lovindublin.com/images/_500x280_crop_center-center_75/date-bucket-list.jpg?mtime=20180103110148" alt="Date Bucket List: 11 Couples Activities You Need To Try In 2018" width="250" height="140">
</a></div><div
class="c-entry__content"><h5 class="c-entry__title"><a
href="https://lovindublin.com/feature/couples-activities-you-need-to-try-in-2018" title="Including Michelin star dining experiences, rafting down the Liffey and learning how to cook together">Date Bucket List: 11 Couples Activities You Need To Try In 2018</a></h5></div></div><div
class="c-entry c-entry--related"><div
class="c-entry__img">
<a
href="https://lovindublin.com/sponsored/euromillions-ridiculous" title="The EuroMillions Jackpot Is Now €116M — Here Are Seven Absurd Things You Could Do In Ireland With That Kind Of Cash">
<img
data-normal="https://cloud.lovindublin.com/images/_250x140_crop_center-center_75/inisheer.jpg?mtime=20180205124221" data-retina="https://cloud.lovindublin.com/images/_500x280_crop_center-center_75/inisheer.jpg?mtime=20180205124221" alt="The EuroMillions Jackpot Is Now €116M — Here Are Seven Absurd Things You Could Do In Ireland With That Kind Of Cash" width="250" height="140">
</a></div><div
class="c-entry__content"><h5 class="c-entry__title"><a
href="https://lovindublin.com/sponsored/euromillions-ridiculous" title="18+. Ts &amp; Cs apply. www.gambleaware.co.uk">The EuroMillions Jackpot Is Now €116M — Here Are Seven Absurd Things You Could Do In Ireland With That Kind Of Cash</a></h5></div></div><div
class="c-entry c-entry--related"><div
class="c-entry__img">
<a
href="https://lovindublin.com/lifestyle/dating/13-places-for-a-memorable-date-in-dublin-that-dont-involve-alcohol" title="13 Places For A Great Date In Dublin That Don&#039;t Involve Alcohol">
<img
data-normal="https://cloud.lovindublin.com/images/_250x140_crop_center-center_75/date-milkshake.jpg?mtime=20160529143905" data-retina="https://cloud.lovindublin.com/images/_500x280_crop_center-center_75/date-milkshake.jpg?mtime=20160529143905" alt="13 Places For A Great Date In Dublin That Don&#039;t Involve Alcohol" width="250" height="140">
</a></div><div
class="c-entry__content"><h5 class="c-entry__title"><a
href="https://lovindublin.com/lifestyle/dating/13-places-for-a-memorable-date-in-dublin-that-dont-involve-alcohol" title="Stuck for sober date ideas? We got you">13 Places For A Great Date In Dublin That Don&#039;t Involve Alcohol</a></h5></div></div><div
class="c-entry c-entry--related"><div
class="c-entry__img">
<a
href="https://lovindublin.com/lifestyle/heres-how-you-can-find-out-500-hidden-secrets-of-dublin" title="500 Hidden Secrets Of Dublin You Probably Don&#039;t Know About...">
<img
data-normal="https://cloud.lovindublin.com/images/uploads/2017/07/_250x140_crop_center-center_75/shutterstock_271969187.jpg?mtime=20170713120618" data-retina="https://cloud.lovindublin.com/images/uploads/2017/07/_500x280_crop_center-center_75/shutterstock_271969187.jpg?mtime=20170713120618" alt="500 Hidden Secrets Of Dublin You Probably Don&#039;t Know About..." width="250" height="140">
</a></div><div
class="c-entry__content"><h5 class="c-entry__title"><a
href="https://lovindublin.com/lifestyle/heres-how-you-can-find-out-500-hidden-secrets-of-dublin" title="Discover weekend adventures and unique walks">500 Hidden Secrets Of Dublin You Probably Don&#039;t Know About...</a></h5></div></div><div
class="c-entry c-entry--related"><div
class="c-entry__img">
<a
href="https://lovindublin.com/feature/20-things-to-do-this-weekend-when-its-lashing-rain" title="20 Things To Do This Weekend When It&#039;s Lashing Rain">
<img
data-normal="https://cloud.lovindublin.com/images/uploads/2015/05/_250x140_crop_center-center_75/shutterstock_323261750.jpg?mtime=20160903103246" data-retina="https://cloud.lovindublin.com/images/uploads/2015/05/_500x280_crop_center-center_75/shutterstock_323261750.jpg?mtime=20160903103246" alt="20 Things To Do This Weekend When It&#039;s Lashing Rain" width="250" height="140">
</a></div><div
class="c-entry__content"><h5 class="c-entry__title"><a
href="https://lovindublin.com/feature/20-things-to-do-this-weekend-when-its-lashing-rain" title="No raindrops are gonna bring us down, no sirree...">20 Things To Do This Weekend When It&#039;s Lashing Rain</a></h5></div></div><div
class="c-entry c-entry--related"><div
class="c-entry__img">
<a
href="https://lovindublin.com/reviews/the-dish-this-rustic-bar-is-where-you-need-to-go-for-al-fresco-tapas-this-summer" title="Here&#039;s Where You&#039;ll Find One Of The Best Pasta Dishes In Dublin ">
<img
data-normal="https://cloud.lovindublin.com/images/_250x140_crop_center-center_75/Screen-Shot-2018-02-03-at-16.46.01.png?mtime=20180203164622" data-retina="https://cloud.lovindublin.com/images/_500x280_crop_center-center_75/Screen-Shot-2018-02-03-at-16.46.01.png?mtime=20180203164622" alt="Here&#039;s Where You&#039;ll Find One Of The Best Pasta Dishes In Dublin " width="250" height="140">
</a></div><div
class="c-entry__content"><h5 class="c-entry__title"><a
href="https://lovindublin.com/reviews/the-dish-this-rustic-bar-is-where-you-need-to-go-for-al-fresco-tapas-this-summer" title="Gourmet snacks and deliciously creamy pastas ">Here&#039;s Where You&#039;ll Find One Of The Best Pasta Dishes In Dublin </a></h5></div></div><div
class="c-entry c-entry--related"><div
class="c-entry__img">
<a
href="https://lovindublin.com/food/7-types-of-shite-we-all-eat-when-were-mouldy-in-dublin" title="Seven Types Of Shite We All Eat When We&#039;re Mouldy In Dublin ">
<img
data-normal="https://cloud.lovindublin.com/images/_250x140_crop_center-center_75/Screen-Shot-2017-04-01-at-13.43.22.jpg?mtime=20170401134340" data-retina="https://cloud.lovindublin.com/images/_500x280_crop_center-center_75/Screen-Shot-2017-04-01-at-13.43.22.jpg?mtime=20170401134340" alt="Seven Types Of Shite We All Eat When We&#039;re Mouldy In Dublin " width="250" height="140">
</a></div><div
class="c-entry__content"><h5 class="c-entry__title"><a
href="https://lovindublin.com/food/7-types-of-shite-we-all-eat-when-were-mouldy-in-dublin" title="The guilt is real">Seven Types Of Shite We All Eat When We&#039;re Mouldy In Dublin </a></h5></div></div><div
class="c-entry c-entry--related"><div
class="c-entry__img">
<a
href="https://lovindublin.com/feature/11-great-places-to-head-for-a-deadly-day-date" title="11 Stellar Places To Head for A Deadly Daytime Date In Dublin">
<img
data-normal="https://cloud.lovindublin.com/images/uploads/2016/06/_250x140_crop_center-center_75/13321915_10153730379977972_6016749586178692732_n_160614_204240.jpg?mtime=20160614204240" data-retina="https://cloud.lovindublin.com/images/uploads/2016/06/_500x280_crop_center-center_75/13321915_10153730379977972_6016749586178692732_n_160614_204240.jpg?mtime=20160614204240" alt="11 Stellar Places To Head for A Deadly Daytime Date In Dublin" width="250" height="140">
</a></div><div
class="c-entry__content"><h5 class="c-entry__title"><a
href="https://lovindublin.com/feature/11-great-places-to-head-for-a-deadly-day-date" title="Day dates &gt; Netflix &#039;n&#039; chill">11 Stellar Places To Head for A Deadly Daytime Date In Dublin</a></h5></div></div><div
class="c-entry c-entry--related"><div
class="c-entry__img">
<a
href="https://lovindublin.com/dublin/10-classic-people-youll-run-into-on-camden-street-of-a-saturday-night" title="10 Classic People You&#039;ll Run Into On Camden Street Of A Saturday Night">
<img
data-normal="https://cloud.lovindublin.com/images/uploads/2015/09/_250x140_crop_center-center_75/devitts.png?mtime=20150925142523" data-retina="https://cloud.lovindublin.com/images/uploads/2015/09/_500x280_crop_center-center_75/devitts.png?mtime=20150925142523" alt="10 Classic People You&#039;ll Run Into On Camden Street Of A Saturday Night" width="250" height="140">
</a></div><div
class="c-entry__content"><h5 class="c-entry__title"><a
href="https://lovindublin.com/dublin/10-classic-people-youll-run-into-on-camden-street-of-a-saturday-night" title="Harcourt Street&#039;s older, slightly cooler cousin">10 Classic People You&#039;ll Run Into On Camden Street Of A Saturday Night</a></h5></div></div><div
class="c-entry c-entry--related"><div
class="c-entry__img">
<a
href="https://lovindublin.com/feature/21-things-youll-remember-if-you-were-obsessed-with-watching-home-and-away-in-the-90s" title="21 Things You&#039;ll Remember If You Were Obsessed With Watching &#039;Home And Away&#039; In The &#039;90s">
<img
data-normal="https://cloud.lovindublin.com/images/_250x140_crop_center-center_75/ha90s.PNG?mtime=20160922165902" data-retina="https://cloud.lovindublin.com/images/_500x280_crop_center-center_75/ha90s.PNG?mtime=20160922165902" alt="21 Things You&#039;ll Remember If You Were Obsessed With Watching &#039;Home And Away&#039; In The &#039;90s" width="250" height="140">
</a></div><div
class="c-entry__content"><h5 class="c-entry__title"><a
href="https://lovindublin.com/feature/21-things-youll-remember-if-you-were-obsessed-with-watching-home-and-away-in-the-90s" title="Prepare for an incoming blast of nostalgia...">21 Things You&#039;ll Remember If You Were Obsessed With Watching &#039;Home And Away&#039; In The &#039;90s</a></h5></div></div></div></div></div></div></article><div
class="c-sidebar"><div
class="c-sidebar__container"><div
class="sidebar__item sidebar__tab-list" role="tablist">
<input
type="radio" name="tab-list" title="Latest Articles" id="latestPosts" role="tab" aria-controls="latestPostsContent" aria-selected="true" checked />
<input
type="radio" name="tab-list" title="Trending Articles" id="popularPosts" role="tab" aria-controls="popularPostsContent"  /><div
class="tab-list__nav">
<label
for="latestPosts" id="latestPostsTab" class="tab" aria-selected="true">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M1.041 3.083h10.983V1H0v2.083h1.041zm0 11.946H13.07v-2.083H0v2.083h1.041zm0-7.964H14.011V4.982H0v2.083h1.041zm0 3.982H16V8.964H0v2.083h1.041z" fill-rule="evenodd"/></svg><span>Latest</span>
</label>
<label
for="popularPosts" id="popularPostsTab" class="tab">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M0 7.05l3.682 6.946.59 1.114.585-1.117L7.429 9.08l-.822.313 3.652 1.374.534.201.279-.499L16 1.648 14.84 1 9.914 9.82l.813-.297L7.075 8.15l-.55-.207-.272.52-2.573 4.914 1.175-.003-3.682-6.946L0 7.05z" fill-rule="evenodd"/></svg><span>Trending</span>
</label></div><div
class="tab-list__content" id="latestPostsContent" role="tabpanel" aria-labelledby="latestPostsTab">
<a
href="https://lovindublin.com/lifestyle/this-has-must-be-the-most-unique-way-to-propose-to-someone-in-dublin" title="This Must Be The Most Unique Way To Propose To Someone In Dublin " class="sidebar-entry"><div
class="sidebar-entry__img">
<img
data-normal="https://cloud.lovindublin.com/images/_thumbnail/shutterstock_574680877.jpg?mtime=20180209135735" data-retina="https://cloud.lovindublin.com/images/_thumbnail2x/shutterstock_574680877.jpg?mtime=20180209135735 2x" width="1000" height="667" alt="This Must Be The Most Unique Way To Propose To Someone In Dublin "></div><div
class="sidebar-entry__content"><div
class="sidebar-entry__category">Lifestyle</div><h4>This Must Be The Most Unique Way To Propose To Someone In Dublin</h4></div>
</a>
<a
href="https://lovindublin.com/news/pic-south-dublin-newsagents-is-on-the-hunt-for-customer-who-won-big-in-the-lotto" title="PIC: South Dublin Newsagents Is On The Hunt For Customer Who Won Big In The Lotto " class="sidebar-entry"><div
class="sidebar-entry__img">
<img
data-normal="https://cloud.lovindublin.com/images/_thumbnail/pjimage-16_180209_133636.jpg?mtime=20180209133635" data-retina="https://cloud.lovindublin.com/images/_thumbnail2x/pjimage-16_180209_133636.jpg?mtime=20180209133635 2x" width="1280" height="720" alt="PIC: South Dublin Newsagents Is On The Hunt For Customer Who Won Big In The Lotto "></div><div
class="sidebar-entry__content"><div
class="sidebar-entry__category">News</div><h4>PIC: South Dublin Newsagents Is On The Hunt For Customer Who Won Big In The Lotto</h4></div>
</a>
<a
href="https://lovindublin.com/food/a-trendy-dublin-restaurant-is-selling-the-most-notions-spice-bag-youll-ever-try" title="A Trendy Dublin Restaurant Is Selling The Most Notions Spice Bag You&#039;ll Ever Try " class="sidebar-entry"><div
class="sidebar-entry__img">
<img
data-normal="https://cloud.lovindublin.com/images/_thumbnail/Deliveroo-Hang-Dai-2-2.jpg?mtime=20180209115650" data-retina="https://cloud.lovindublin.com/images/_thumbnail2x/Deliveroo-Hang-Dai-2-2.jpg?mtime=20180209115650 2x" width="1789" height="1193" alt="A Trendy Dublin Restaurant Is Selling The Most Notions Spice Bag You&#039;ll Ever Try "></div><div
class="sidebar-entry__content"><div
class="sidebar-entry__category">Food and Drink</div><h4>A Trendy Dublin Restaurant Is Selling The Most Notions Spice Bag You&#039;ll Ever Try</h4></div>
</a>
<a
href="https://lovindublin.com/food/a-droolworthy-vegan-junk-food-truck-is-coming-to-two-dublin-parks-this-weekend" title="A Droolworthy Vegan Junk Food Truck Is Coming To Two Dublin Parks This Weekend " class="sidebar-entry"><div
class="sidebar-entry__img">
<img
data-normal="https://cloud.lovindublin.com/images/_thumbnail/FB_IMG_1518098328241.jpg?mtime=20180209103125" data-retina="https://cloud.lovindublin.com/images/_thumbnail2x/FB_IMG_1518098328241.jpg?mtime=20180209103125 2x" width="1137" height="640" alt="A Droolworthy Vegan Junk Food Truck Is Coming To Two Dublin Parks This Weekend "></div><div
class="sidebar-entry__content"><div
class="sidebar-entry__category">Food and Drink</div><h4>A Droolworthy Vegan Junk Food Truck Is Coming To Two Dublin Parks This Weekend</h4></div>
</a></div><div
class="tab-list__content" id="popularPostsContent" aria-labelledby="popularPostsTab">
<a
href="https://lovindublin.com/dublin/norwegian-air-is-launching-one-day-shopping-trips-from-dublin-to-new-york" title="Norwegian Air Is Launching One-Day Shopping Trips From Dublin To New York " class="sidebar-entry"><div
class="sidebar-entry__img">
<img
data-normal="https://cloud.lovindublin.com/images/_thumbnail/Screen-Shot-2018-02-07-at-10.01.05.png?mtime=20180207100156" data-retina="https://cloud.lovindublin.com/images/_thumbnail2x/Screen-Shot-2018-02-07-at-10.01.05.png?mtime=20180207100156 2x" width="526" height="296" alt="Norwegian Air Is Launching One-Day Shopping Trips From Dublin To New York "></div><div
class="sidebar-entry__content"><div
class="sidebar-entry__category">Dublin</div><h4>Norwegian Air Is Launching One-Day Shopping Trips From Dublin To New York</h4></div>
</a>
<a
href="https://lovindublin.com/news/gardai-investigating-alleged-attempted-child-kidnapping-in-north-dublin" title="Gardai Investigating Alleged Attempted Child Kidnapping In North Dublin " class="sidebar-entry"><div
class="sidebar-entry__img">
<img
data-normal="https://cloud.lovindublin.com/images/_thumbnail/shutterstock_555866047_180204_125804.jpg?mtime=20180204125804" data-retina="https://cloud.lovindublin.com/images/_thumbnail2x/shutterstock_555866047_180204_125804.jpg?mtime=20180204125804 2x" width="1000" height="667" alt="Gardai Investigating Alleged Attempted Child Kidnapping In North Dublin "></div><div
class="sidebar-entry__content"><div
class="sidebar-entry__category">News</div><h4>Gardai Investigating Alleged Attempted Child Kidnapping In North Dublin</h4></div>
</a>
<a
href="https://lovindublin.com/food/a-taste-of-paris-has-come-to-rathmines-with-this-cosy-new-creperie-and-wine-bar" title="An Authentic Taste Of Paris Has Come To Dublin 6 With This Delightful New Creperie And Wine Bar" class="sidebar-entry"><div
class="sidebar-entry__img">
<img
data-normal="https://cloud.lovindublin.com/images/_thumbnail/Screen-Shot-2018-02-05-at-20.06.05.png?mtime=20180205200620" data-retina="https://cloud.lovindublin.com/images/_thumbnail2x/Screen-Shot-2018-02-05-at-20.06.05.png?mtime=20180205200620 2x" width="726" height="417" alt="An Authentic Taste Of Paris Has Come To Dublin 6 With This Delightful New Creperie And Wine Bar"></div><div
class="sidebar-entry__content"><div
class="sidebar-entry__category">Food and Drink</div><h4>An Authentic Taste Of Paris Has Come To Dublin 6 With This Delightful New Creperie And Wine Bar</h4></div>
</a>
<a
href="https://lovindublin.com/dublin/a-dublin-cinema-is-showing-the-lion-king-this-weekend" title="A Dublin Cinema Is Showing &#039;The Lion King&#039; This Weekend " class="sidebar-entry"><div
class="sidebar-entry__img">
<img
data-normal="https://cloud.lovindublin.com/images/_thumbnail/Screen-Shot-2018-02-08-at-12.16.41.png?mtime=20180208121703" data-retina="https://cloud.lovindublin.com/images/_thumbnail2x/Screen-Shot-2018-02-08-at-12.16.41.png?mtime=20180208121703 2x" width="785" height="376" alt="A Dublin Cinema Is Showing &#039;The Lion King&#039; This Weekend "></div><div
class="sidebar-entry__content"><div
class="sidebar-entry__category">Dublin</div><h4>A Dublin Cinema Is Showing &#039;The Lion King&#039; This Weekend</h4></div>
</a></div></div><div
class="sidebar__item sidebar__social">
<a
href="http://twitter.com/lovindublin" target="_blank" rel="noopener" title="Follow @lovindublin on Twitter" class="sidebar-social__item twitter">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M16 2.54a6.563 6.563 0 0 1-1.885.516 3.292 3.292 0 0 0 1.443-1.816 6.574 6.574 0 0 1-2.085.797A3.283 3.283 0 0 0 7.88 5.03 9.32 9.32 0 0 1 1.115 1.6 3.281 3.281 0 0 0 2.13 5.983a3.27 3.27 0 0 1-1.487-.41v.041a3.285 3.285 0 0 0 2.633 3.219 3.287 3.287 0 0 1-1.483.056 3.286 3.286 0 0 0 3.067 2.28A6.586 6.586 0 0 1 0 12.529a9.291 9.291 0 0 0 5.032 1.474c6.038 0 9.34-5.002 9.34-9.34 0-.142-.004-.284-.01-.424A6.672 6.672 0 0 0 16 2.539" fill-rule="evenodd"/></svg><span>Twitter</span>
</a><a
href="https://facebook.com/lovindublin" target="_blank" rel="noopener" title="Like Lovin Dublin on Facebook" class="sidebar-social__item facebook">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></svg><span>Facebook</span>
</a><a
href="https://instagram.com/lovindublin" target="_blank" rel="noopener" title="Add Lovin Dublin on Instagram" class="sidebar-social__item instagram">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.922 3.922 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.922 3.922 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.441c2.136 0 2.39.009 3.233.047.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.009 2.39-.047 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.479 2.479 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.047 3.233-.047zm0 2.45a4.108 4.108 0 1 0 0 8.217 4.108 4.108 0 0 0 0-8.216zm0 6.776a2.667 2.667 0 1 1 0-5.334 2.667 2.667 0 0 1 0 5.334zm5.23-6.937a.96.96 0 1 1-1.92 0 .96.96 0 0 1 1.92 0z" fill-rule="evenodd"/></svg><span>Instagram</span>
</a></div><div
class="newsletter-box sidebar__item">
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M15.6 3H.4c-.22 0-.4.18-.4.4v10c0 .22.18.4.4.4h15.2c.22 0 .4-.18.4-.4v-10c0-.22-.18-.4-.4-.4zm-.96.8L8 10.44 1.36 3.8h13.28zM.8 4.36L4.84 8.4.8 12.44V4.36zM1.38 13L5.4 8.98l2.32 2.32c.16.16.4.16.56 0l2.32-2.32L14.62 13H1.38zm13.82-.56L11.16 8.4l4.04-4.04v8.08z" fill-rule="evenodd"/></svg><h4 class="newsletter-title">Read Our <span>Newsletter</span></h4><p>One Great Story, Every Day Of The Week.</p><form
class="newsletter-form" method="POST" accept-charset="UTF-8" action="">
<input
type="hidden" name="action" value="mailchimpSubscribe/list/Subscribe">
<input
type="text" id="email" name="email" placeholder="someone@example.com" />
<button
class="newsletter-submit" type="submit" title="Subscribe">Subscribe</button></form></div><div
class="c-adunit c-adunit--halfpage"><div
id="half_page" class="c-adunit__container"> <script type='text/javascript'>googletag.cmd.push(function() {
				googletag.display('half_page');
				
			});</script> </div></div> <script>var OSName="Unknown OS";
if (navigator.appVersion.indexOf("Win")!=-1) OSName="Windows";
if (navigator.appVersion.indexOf("Mac")!=-1) OSName="MacOS";
if (navigator.appVersion.indexOf("X11")!=-1) OSName="UNIX";
if (navigator.appVersion.indexOf("Linux")!=-1) OSName="Linux";

console.log('Your OS: '+OSName);

if (OSName=="MacOS") {
	 document.getElementById("c-hpto__container_id").className = "c-hpto__container mac_c-hpto__container";
	 document.getElementById("hpto_left").className = "c-hpto__item c-hpto--left mac_hpto_left";
	 document.getElementById("hpto_right").className = "c-hpto__item c-hpto--right mac_hpto_right";
} else if (OSName=="Linux") {
	 document.getElementById("c-hpto__container_id").className = "c-hpto__container mac_c-hpto__container";
	 document.getElementById("hpto_left").className = "c-hpto__item c-hpto--left mac_hpto_left";
	 document.getElementById("hpto_right").className = "c-hpto__item c-hpto--right mac_hpto_right";
}</script> <style>.mac_c-hpto__container{
		max-width:970px;
	}
	.mac_hpto_left{
		left:0!important;
	}
	.mac_hpto_right{
		right:0!important;
	}</style></div></div></div> <script type="text/javascript">var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://3104766.fls.doubleclick.net/activityi;src=3104766;type=conte0;cat=nativ0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');</script> <noscript>
<iframe
src="https://3104766.fls.doubleclick.net/activityi;src=3104766;type=conte0;cat=nativ0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript><div
class="c-footer"><div
class="l-wrapper"><div
class="c-footer__logo">
<a
href="https://lovindublin.com/" title="Lovin Dublin" itemprop="url">
<svg
viewBox="0 0 404 100" xmlns="http://www.w3.org/2000/svg"><path
d="M44.053 62.29c.793-4.316 1.41-9.162 2.026-14.536C50.396 8.194 58.414.705 69.25.705c8.546 0 12.864 7.753 12.864 18.061 0 15.683-9.956 37.093-30.044 45.64-1.85 8.633-4.317 15.241-7.136 20.352 8.634 3.877 15.77 8.634 24.933 8.634 5.904 0 9.252-4.845 10.132-8.722l7.136 1.85c-2.29 8.106-8.37 13.48-17.092 13.48-10.396 0-18.854-6.167-28.018-10.749C35.858 97.445 28.46 100 21.233 100c-7.93 0-11.982-4.67-11.982-9.603 0-5.2 4.581-10.573 13.92-10.573 5.816 0 10.838.968 15.243 2.466 1.762-3.965 3.26-8.898 4.582-15.066-3.084.617-6.432.97-9.957.97C9.69 68.194 0 55.77 0 43.524c0-11.895 9.163-23.7 23.7-23.7 4.142 0 6.961.793 10.22 2.643l-3.435 7.048c-2.026-1.233-4.23-1.85-6.873-1.85-10.308 0-16.564 8.195-16.564 16.74 0 9.428 7.665 19.383 25.99 19.383 3.965 0 7.667-.528 11.015-1.497zm10.66-14.536c-.352 3.612-.88 6.96-1.41 10.131 14.802-9.603 21.323-28.899 21.323-41.321 0-6.696-1.94-11.454-5.464-11.454-4.845 0-10.396 4.758-14.449 42.644zM36.212 86.608c-3.789-1.499-7.842-2.467-12.248-2.467-5.462 0-8.282 3.348-8.282 6.432 0 2.643 2.203 5.198 6.696 5.198 5.198 0 9.869-2.555 13.834-9.163zm331.623-12.862c-2.093 3.503-4.591 5.813-8.026 5.813-4.758 0-6.344-4.405-6.344-10.484 0-.42.008-.848.021-1.283C349.766 76.065 346.343 80 341.924 80c-5.286 0-7.4-5.198-7.4-14.361 0-.39.003-.79.011-1.195-2.251 2.849-5.165 4.82-8.117 5.688-2.907 5.287-6.872 9.427-11.012 9.427-5.998 0-8.417-4.995-8.766-12.793-2.834 7.08-5.92 12.793-11.322 12.793-3.876 0-5.638-2.907-6.167-7.224-1.938 4.317-4.493 7.224-7.93 7.224-4.669 0-6.256-4.229-6.256-10.131 0-3.613.617-7.842 1.411-12.07 2.203-11.455 3.965-18.415 3.965-18.415h7.488s-1.762 7.312-3.964 18.59c-.97 4.934-1.762 9.075-1.762 12.6 0 2.554.969 2.995 1.762 2.995 1.41 0 4.053-5.198 5.903-12.864l.528-2.907c1.322-7.49 2.996-14.01 4.053-18.414h7.489c-3.084 13.744-5.639 23.965-5.639 31.19 0 2.554.97 2.995 1.762 2.995 2.267 0 5.138-4.832 8.954-14.752.37-3.978 1.035-8.337 1.883-12.913 4.14-22.732 6.608-36.652 14.977-36.652 3.613 0 5.198 2.026 5.198 5.198 0 5.727-5.021 15.242-12.775 24.494l-.264 1.496-.352 1.675c1.85-1.85 4.14-2.995 6.608-2.995 6.343 0 8.37 6.255 8.37 15.33 0 3.965-.97 8.282-2.38 12.158 2.606-1.129 4.954-3.456 6.708-7.91.451-5.09 1.302-10.982 2.455-17.553 3.965-22.114 9.515-32.07 14.625-32.07 4.581 0 5.903 3.701 5.903 8.194 0 5.199-1.762 11.454-2.643 14.185-3.612 11.542-9.515 20.177-13.04 24.494-.44 3.788-.705 7.224-.705 10.044 0 5.903 1.322 7.753 3.348 7.753 2.726 0 5.946-5.106 9.58-14.283 1.247-7.74 3.4-15.72 4.429-20.079h7.488c-3.083 13.746-5.638 23.966-5.638 31.19 0 2.555.969 2.996 1.762 2.996 2.252 0 5.1-4.769 8.879-14.557a1329.946 1329.946 0 0 0 3.278-19.628h7.577l-.97 5.903c2.82-4.23 6.344-6.873 10.045-6.873 3.083 0 5.11 2.027 5.11 6.256 0 8.193-5.727 18.679-5.727 25.903 0 2.555.97 2.996 1.763 2.996 2.29 0 5.198-4.934 9.075-15.067.528 0 2.467.706 2.467 1.235-3.878 10.043-7.843 20.263-15.067 20.263-3.083 0-5.991-2.466-5.991-7.84 0-9.516 5.728-19.297 5.728-25.639 0-.97-.442-1.763-1.411-1.763-2.203 0-6.08 4.14-8.987 16.563l-3.524 18.239h-7.665s.224-2.262.803-5.373zm-223.514-.001c-2.093 3.504-4.592 5.814-8.027 5.814-4.758 0-6.344-4.405-6.344-10.484 0-.991.04-2.026.113-3.091-1.876 2.106-4.278 3.356-7.424 3.356-1.234 0-2.38-.265-3.348-.881-2.555 4.317-5.463 8.017-8.282 10.66h-4.758c-.516-7.147-1.033-13.62-1.303-19.422-2.07 5.072-5.94 8.623-10.061 10.083C91.89 76.21 87.398 80 81.759 80c-6.079 0-8.722-6.344-8.722-14.361 0-4.934.97-10.485 2.731-15.683l3.172.793c.97-6.785 4.67-12.687 10.925-12.687 5.903 0 8.987 6.784 8.987 14.714 0 4.317-1.058 8.81-2.203 12.687 2.264-1.045 4.356-3.209 5.936-7.256a.348.348 0 0 1-.034-.146l2.026-5.286c-.088-1.674-.088-3.348-.088-4.846 0-3.348.088-6.343.44-8.986h6.256c.088.352.176.88.176 1.497 0 2.38-.705 4.758-2.467 9.34.265 4.933.705 12.07 1.586 21.057a63.995 63.995 0 0 0 4.582-7.929c-1.146-2.997-1.762-6.696-1.762-10.572 0-9.429 3.436-19.384 9.25-19.384 3.525 0 6.08 2.819 6.08 7.753 0 7.841-3.348 17.27-7.93 25.375.705.351 1.498.616 2.467.616 3.696 0 5.937-3.14 7.723-7.633 1.245-7.752 3.403-15.753 4.434-20.12h7.49c-3.084 13.745-5.64 23.965-5.64 31.19 0 2.554.97 2.995 1.763 2.995 2.252 0 5.1-4.77 8.88-14.56 1.313-7.554 2.435-14.29 3.277-19.625h7.577l-.969 5.903c2.82-4.23 6.344-6.873 10.044-6.873 3.084 0 5.111 2.027 5.111 6.256 0 8.193-5.728 18.679-5.728 25.903 0 2.555.97 2.996 1.763 2.996 2.291 0 5.199-4.934 9.075-15.067.529 0 2.467.706 2.467 1.235-3.878 10.043-7.842 20.263-15.067 20.263-3.082 0-5.99-2.466-5.99-7.84 0-9.516 5.727-19.297 5.727-25.639 0-.97-.442-1.763-1.41-1.763-2.203 0-6.08 4.14-8.987 16.563l-3.524 18.239h-7.665s.223-2.262.803-5.374zM83.345 55.683c0 4.758 1.41 9.339 5.375 10.484 1.938-4.67 3.26-10.836 3.26-15.507 0-3.963-.97-6.959-3.437-6.959-.176 0-.44.088-.616.088-2.555.529-4.582 6.255-4.582 11.894zm3.524 14.185c-3.7-1.41-6.079-4.934-7.312-9.163a29.39 29.39 0 0 0-.264 3.788c0 5.199 1.41 8.81 3.612 8.81.264 0 .44 0 .705-.087 1.145-.353 2.202-1.586 3.26-3.348zm34.624-33.04c-2.731 0-5.022 8.458-5.022 16.388 0 1.938.176 3.788.44 5.55 3.79-8.898 5.551-17.533 5.551-20.44 0-1.145-.352-1.498-.969-1.498zm14.889-7.489c0-3.172 2.29-6.96 6.167-6.96 2.907 0 4.14 2.114 4.14 4.581 0 3.172-2.29 6.872-6.166 6.872-2.82 0-4.141-2.114-4.141-4.493zm75.415 60.97c3.965-3.877 6.872-11.278 9.251-21.587-16.652-2.203-24.67-16.3-24.67-31.1C196.378 12.863 215.057 0 233.647 0c20.97 0 39.471 13.921 39.471 44.758 0 26.08-14.89 54.801-39.03 54.801-10.573 0-17.269-1.938-21.762-3.7-4.582 2.995-9.427 4.14-14.097 4.14l2.203-12.774c3.964 0 7.4 1.41 11.365 3.083zm51.806-43.437c0-29.868-13.392-42.467-29.868-42.467-16.211 0-29.69 13.834-29.69 33.569 0 12.158 5.902 24.14 17.884 26.255.97-4.934 1.85-10.485 2.731-16.476 2.291-16.475 4.23-27.576 6.608-34.626l8.195 2.027c-2.468 6.961-4.67 16.476-6.608 32.6-.794 6.166-1.674 11.54-2.82 16.388 8.811-1.94 14.01-9.87 14.01-17.534 0-3.26-.971-6.52-2.996-9.251l6.52-5.815c3.083 3.877 4.58 8.546 4.58 13.216 0 11.277-8.545 22.731-23.348 24.14-3.172 11.102-7.4 18.503-12.07 23.349 4.405 1.585 9.868 2.907 17.356 2.907 19.208 0 29.516-25.021 29.516-48.282zm61.406-31.101c0-.793-.353-1.234-.793-1.234-.617 0-2.643.881-6.608 17.533 2.82-4.14 6.167-9.868 7.313-15.594 0-.265.088-.529.088-.705zm-4.758 28.635c-3.964 0-6.431 5.374-6.431 10.924 0 5.11 2.202 10.485 7.224 11.542 1.586-4.229 2.555-9.78 2.555-14.625 0-4.846-1.057-7.841-3.348-7.841zm-.705 25.726c-3.26-.793-5.286-2.908-6.52-5.639 0 5.11.441 8.546 2.556 8.546 1.498 0 2.82-1.056 3.964-2.907zm33.567-55.594c-2.378 0-7.576 19.03-10.131 35.418 4.405-8.018 10.924-22.731 11.012-33.48 0-1.233-.44-1.938-.88-1.938zm6.784 14.801c0-3.172 2.29-6.96 6.167-6.96 2.908 0 4.141 2.114 4.141 4.581 0 3.172-2.29 6.872-6.167 6.872-2.82 0-4.141-2.114-4.141-4.493z" fill-rule="evenodd"/></svg></a></div><div
class="c-footer__container"><div
class="c-footer__menus"><div
class="c-footer__menu"><h4>Sections</h4><ul><li
class="">
<a
href="https://lovindublin.com/video" title="Videos">
Videos
</a></li><li
class="">
<a
href="https://lovindublin.com/reviews" title="Reviews">
Reviews
</a></li><li
class="">
<a
href="https://lovindublin.com/recipes" title="Recipes">
Recipes
</a></li><li
class="">
<a
href="https://lovindublin.com/restaurants" title="Restaurants">
Restaurants
</a></li></ul></div><div
class="c-footer__menu"><h4>Lovin Dublin</h4><ul><li
class="">
<a
href="https://lovindublin.com/about" title="About">
About
</a></li><li
class="">
<a
href="https://lovindublin.com/contact" title="Contact Us">
Contact Us
</a></li><li
class="">
<a
href="https://lovindublin.com/lovinstagram" title="#lovindublin">
#lovindublin
</a></li></ul></div><div
class="c-footer__menu"><h4>Work With Us</h4><ul><li
class="">
<a
href="https://lovingroup.com/advertising" title="Advertising">
Advertising
</a></li><li
class="">
<a
href="http://lovingroup.com/franchise" title="Franchising">
Franchising
</a></li><li
class="">
<a
href="https://lovingroup.com/newsroom" title="Newsroom">
Newsroom
</a></li></ul></div></div><div
class="c-footer__sites"><h4>Other Sites</h4><a
href="http://lovinturksandcaicos.com/" class="c-footer__site">    <?xml version="1.0" encoding="utf-8"?><svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 657 100" style="enable-background:new 0 0 657 100;" xml:space="preserve">
<g>
<g>
<path
class="st0" d="M44.1,61.4c0.8-4.3,1.3-9.1,1.9-14.4C50.2,7.8,57.9,0.4,68.3,0.4c8.2,0,12.3,7.7,12.3,17.9
c0,15.5-9.5,36.8-28.7,45.2C50,72.1,47.7,78.6,45,83.7c8.3,3.8,15.1,8.6,23.9,8.6c5.6,0,8.9-4.8,9.7-8.6l6.8,1.8
c-2.2,8-8,13.4-16.4,13.4c-9.9,0-18-6.1-26.8-10.7c-5.9,8.1-13,10.7-19.9,10.7c-7.6,0-11.5-4.6-11.5-9.5c0-5.2,4.4-10.5,13.3-10.5
c5.6,0,10.4,1,14.6,2.4c1.7-3.9,3.1-8.8,4.4-14.9c-3,0.6-6.2,1-9.5,1C11.3,67.3,2,55,2,42.8C2,31,10.8,19.3,24.7,19.3
c4,0,6.7,0.8,9.8,2.6l-3.3,7c-1.9-1.2-4-1.8-6.6-1.8c-9.9,0-15.8,8.1-15.8,16.6c0,9.3,7.3,19.2,24.9,19.2
C37.4,62.9,40.9,62.4,44.1,61.4z M36.6,85.5c-3.6-1.5-7.5-2.4-11.7-2.4c-5.2,0-7.9,3.3-7.9,6.4c0,2.6,2.1,5.2,6.4,5.2
C28.4,94.6,32.9,92.1,36.6,85.5z M54.3,47c-0.3,3.6-0.8,6.9-1.3,10c14.2-9.5,20.4-28.7,20.4-41c0-6.6-1.9-11.4-5.2-11.4
C63.5,4.7,58.2,9.5,54.3,47z"/>
<path
class="st0" d="M102.6,58.5c-1.9,5.2-5.7,8.9-9.8,10.4C90,75.2,85.7,79,80.3,79c-5.8,0-8.3-6.3-8.3-14.2
c0-4.9,0.9-10.4,2.6-15.5l3,0.8c0.9-6.7,4.5-12.6,10.5-12.6c5.6,0,8.6,6.7,8.6,14.6c0,4.3-1,8.7-2.1,12.6c2.2-1,4.2-3.2,5.7-7.3
C100.8,57.2,102.6,57.9,102.6,58.5z M85.2,68.9c-3.5-1.4-5.8-4.9-7-9.1c-0.2,1.3-0.3,2.6-0.3,3.8c0,5.2,1.3,8.7,3.5,8.7
c0.3,0,0.4,0,0.7-0.1C83.2,71.9,84.2,70.7,85.2,68.9z M81.8,54.9c0,4.7,1.3,9.3,5.1,10.4c1.9-4.6,3.1-10.7,3.1-15.4
c0-3.9-0.9-6.9-3.3-6.9c-0.2,0-0.4,0.1-0.6,0.1C83.8,43.6,81.8,49.3,81.8,54.9z"/>
<path
class="st0" d="M112.2,62c-1.1-3-1.7-6.6-1.7-10.5c0-9.3,3.3-19.2,8.9-19.2c3.4,0,5.8,2.8,5.8,7.7c0,7.8-3.2,17.1-7.6,25.2
c0.7,0.3,1.4,0.6,2.4,0.6c3.8,0,6-3.6,7.8-8.6c0.5,0,2.4,0.7,2.4,1.2c-2,5.9-5.1,10-10.6,10c-1.2,0-2.3-0.3-3.2-0.9
c-2.4,4.3-5.2,7.9-7.9,10.6h-4.6c-0.5-7.3-1-13.8-1.3-19.7c-0.5-0.1-2.3-0.6-2.3-1.2l1.9-5.2c-0.1-1.7-0.1-3.3-0.1-4.8
c0-3.3,0.1-6.3,0.4-8.9h6c0.1,0.3,0.2,0.9,0.2,1.5c0,2.4-0.7,4.7-2.4,9.3c0.3,4.9,0.7,12,1.5,20.9C109.5,67.5,111,64.7,112.2,62z
M118.4,36.2c-2.6,0-4.8,8.4-4.8,16.2c0,1.9,0.2,3.8,0.4,5.5c3.6-8.8,5.3-17.4,5.3-20.3C119.3,36.5,119,36.2,118.4,36.2z"/>
<path
class="st0" d="M138.9,38.3c-3,13.6-5.4,23.8-5.4,30.9c0,2.5,0.9,3,1.7,3c2.2,0,5-4.9,8.7-14.9c0.4,0,2.4,0.6,2.4,1.1v0.1
c-3.7,10-6.7,20.1-13.6,20.1c-4.6,0-6.1-4.4-6.1-10.4c0-9.7,3.7-23.6,5.1-29.9H138.9z M132.7,28.8c0-3.1,2.2-6.9,5.9-6.9
c2.8,0,4,2.1,4,4.5c0,3.1-2.2,6.8-5.9,6.8C134,33.2,132.7,31.1,132.7,28.8z"/>
<path
class="st0" d="M139.6,78.1c0,0,0.8-7.9,3.1-14.5c1.7-9.9,3.1-18.7,4.1-25.3h7.2l-0.9,5.9c2.7-4.2,6.1-6.8,9.6-6.8
c3,0,4.9,2,4.9,6.2c0,8.1-5.5,18.5-5.5,25.7c0,2.5,0.9,3,1.7,3c2.2,0,5-4.9,8.7-14.9c0.5,0,2.4,0.7,2.4,1.2
c-3.7,10-7.5,20.1-14.4,20.1c-3,0-5.7-2.4-5.7-7.8c0-9.4,5.5-19.1,5.5-25.4c0-1-0.4-1.7-1.3-1.7c-2.1,0-5.8,4.1-8.6,16.4L147,78.1
H139.6z"/>
<path
class="st0" d="M278.4,6.3c-1.4,2.4-3.4,4.4-6.6,5.6c-1.8,5.2-4,15-6.1,35.1c-4.3,42.2-19.6,51.8-33.1,51.8
c-13.7,0-19.5-8.2-19.5-16.2c0-7.6,5.1-15,13.2-15.1l0.3,7.9c-3.7,0-6.1,3.8-6.1,8c0,5.1,3.5,10.7,12.3,10.7c9.3,0,20-6,24.4-47.1
c1.8-16.9,4.7-27.4,7.8-33.9h-1.9c-12.4,0-25-5.3-42.5-5.3c-16.2,0-24.4,13.4-24.4,25.5c0,10.1,5.6,19.5,17.2,19.5
c11.6,0,15.8-8.7,15.8-18.7c0-1.6-0.1-3.1-0.3-4.8l7.6-1.4c0.2,1.7,0.3,3.5,0.3,5.2c0,12.8-5.9,24-23.3,24
c-17,0-25.4-12.1-25.4-25c0-14.9,11.1-30.9,32.7-30.9c18.2,0,32.7,7.1,43.2,7.1c1.4,0,2.6-0.1,3.7-0.2c3-4.1,5.7-5.3,7.6-5.8
L278.4,6.3z"/>
<path
class="st0" d="M282.7,38.3c0,0-1.7,7.3-3.8,18.4c-0.9,4.9-1.7,9-1.7,12.5c0,2.5,0.9,3,1.7,3c1.3,0,3.9-5.2,5.6-12.8l0.5-2.9
c1.3-7.4,2.9-13.9,3.9-18.3h7.2c-3,13.6-5.4,23.8-5.4,30.9c0,2.5,0.9,3,1.7,3c2.2,0,5-4.9,8.7-14.9c0.4,0,2.4,0.6,2.4,1.1v0.1
c-3.7,10-6.7,20.1-13.6,20.1c-3.7,0-5.4-2.9-5.9-7.2c-1.9,4.3-4.3,7.2-7.6,7.2c-4.5,0-6-4.2-6-10c0-3.6,0.6-7.8,1.3-12
c2.1-11.4,3.8-18.3,3.8-18.3H282.7z"/>
<path
class="st0" d="M313,71.9c1.9,0,4.8-4.6,8.5-14.7c0.4,0,2.4,0.6,2.4,1.1v0.1c-3.7,10-6.7,20.1-13.6,20.1
c-4,0-5.6-2.3-5.6-6.4c0-5,4-12.1,4-16.5c0-3-1.1-5.2-2.4-7.3c-2.7,10.8-6.3,22.7-9.2,30.6l-2.4-1.2c2.4-6.5,6.3-21.7,9.1-33.5
c-1-2.1-1.9-4.5-1.9-7.9c0-2.7,0.5-5.9,1.8-10.1l6.4,1.3c-0.2,3.5-1,8.4-2.2,13.9c2.7,3.4,7.5,7.1,7.5,12.8
c0,5.6-3.9,12.8-3.9,15.9C311.7,71.4,312.2,71.9,313,71.9z"/>
<path
class="st0" d="M317.7,78.1c0.3-7.2,2.8-14.4,2.8-14.4c2.4-14,5.6-35.4,9.4-54.3h6.5c-0.3,7.8-2.1,19.8-6.1,35.3
c2.4-4.5,5.5-7.3,8.7-7.3c3.5,0,5,2.4,5,5.9c0,5.8-4.3,14.2-10.8,18c2.6,4,2.1,10.2,4.5,10.2c2,0,5.6-4.3,9.4-14.3
c0.5,0,2.4,0.7,2.4,1.2c-3.7,10-7.7,20.1-13.6,20.1c-6.8,0-6.7-10-8.1-15.4h-1.2l-2.1,14.9H317.7z M336,43.7c-2,0-4.8,3-8.4,11.8
l-0.4,2.6c1.1,0,1.9,0.3,2.7,0.5c3.7-3.1,7.6-9.9,7.6-13.2c0-0.9-0.3-1.6-1-1.7C336.3,43.7,336.2,43.7,336,43.7z"/>
<path
class="st0" d="M349.5,69.2c1.1,1.9,2.1,2.6,3.7,2.6c2.1,0,3.3-1.6,3.3-4.7c0-5.4-2.4-10.7-4.3-16.9c-0.9,2.9-2,5.6-3,8.2
c0,0-2.4-0.4-2.4-1.1v-0.1c1.1-3,2.7-6.9,4.3-11.1c-0.6-2.6-1-5.4-1-8.4c0-3.5,0.6-7.3,1.9-11.6l5.7,1.1
c-0.7,4.7-1.5,8.9-2.5,12.8c0.3,7.3,8.5,16.4,8.5,26.2v0.3c1.6-2.7,3-5.9,4.2-9.3c0.5,0,2.4,0.7,2.4,1.2
c-3.9,10.5-8.6,20.5-17.7,20.5c-4,0-7.2-2.4-8.3-5.9L349.5,69.2z"/>
<path
class="st0" d="M410.2,46h15.3l-0.7,4.3c0,0-1.8,0.1-4.1,0.1c-0.3,9.3-2.6,17.6-7.1,22.8c3.6,5.4,7.7,9,12,9
c2.5,0,4.3-1.3,5.6-3.5l3.5,3.8c-2.6,2.8-5.1,3.9-9.1,3.9c-6.1,0-11.8-3.7-16.6-9.3c-2.3,1.2-4.9,2-7.8,2
c-11.3,0-16.3-7.6-16.3-16.2c0-7.1,3.4-14.9,9.4-19.7c-0.6-3.3-0.8-6.6-0.8-9.5c0-10.8,3.7-19,12.6-19c6.7,0,9.7,5.1,9.7,10.5
c0,3.7-1.3,7.4-3.8,10l-4.9-3.9c1.8-2.3,2.6-4.9,2.6-7.2c0-2.8-1.3-5-3.7-5c-3.8,0-5.4,4.6-5.4,11.3c0,10.8,4.2,27.2,10.4,38.6
c1.7-4.2,2-10.6,2.1-18.6c-1.2,0-2.4,0-3.6-0.1L410.2,46z M406.6,73.8c-5.2-7.2-9.2-16.7-11.3-25.9c-1.9,3.5-2.8,7.8-2.8,11.9
c0,7.9,3.3,14.9,9.5,14.9C403.8,74.7,405.3,74.4,406.6,73.8z"/>
<path
class="st0" d="M544.5,38.4h6c-2.5,11.6-4.1,21.1-5.3,29.7c-0.2,1-0.2,1.7-0.2,2.3c0,1.3,0.3,1.9,0.7,1.9
c0.9,0,4.5-4.2,8.5-15c0.5,0,2.4,0.7,2.4,1.2c-5.1,14-9.3,20.1-13.1,20.1c-2.7,0-4.2-2.5-4.2-8.6c0-0.3,0-0.6,0-1
c-1.9,5.3-4.9,10-9.8,10c-4.1,0-5.8-4.7-5.8-11.1c0-12.3,6.5-30.5,14.5-30.5c3.1,0,4.9,1.9,5.5,5.9L544.5,38.4z M530.7,67
c0,2.7,0.5,4.5,1.8,4.5c3.9,0,8.7-14.2,8.7-22.4c0-3.2-0.8-5.5-2.6-5.5C535,43.7,530.7,59.1,530.7,67z"/>
<path
class="st0" d="M565.3,38.3c-3,13.6-5.4,23.8-5.4,30.9c0,2.5,0.9,3,1.7,3c2.2,0,5-4.9,8.7-14.9c0.4,0,2.4,0.6,2.4,1.1v0.1
c-3.7,10-6.7,20.1-13.6,20.1c-4.6,0-6.1-4.4-6.1-10.4c0-9.7,3.7-23.6,5.1-29.9H565.3z M559.2,28.8c0-3.1,2.2-6.9,5.9-6.9
c2.8,0,4,2.1,4,4.5c0,3.1-2.2,6.8-5.9,6.8C560.4,33.2,559.2,31.1,559.2,28.8z"/>
<path
class="st0" d="M583.6,55.3c1.7-3,2.8-6.8,2.8-9.4c0-1.8-0.5-3.1-1.7-3.1c-4.4,0-8.2,10.4-8.2,18.7c0,5.5,1.7,10,6,10
c4,0,8.6-4.7,12.3-14.3c0.5,0,2.4,0.7,2.4,1.2c-2.5,7-9,20.5-18,20.5c-6.6,0-9.4-7-9.4-15.3c0-11.9,5.9-26.3,15.3-26.3
c4.8,0,6.7,4,6.7,9.1c0,3.8-1.1,8-2.8,11.8L583.6,55.3z"/>
<path
class="st0" d="M624.8,58.5c-1.9,5.2-5.7,8.9-9.8,10.4c-2.9,6.4-7.2,10.1-12.6,10.1c-5.8,0-8.3-6.3-8.3-14.2
c0-4.9,0.9-10.4,2.6-15.5l3,0.8c0.9-6.7,4.5-12.6,10.5-12.6c5.6,0,8.6,6.7,8.6,14.6c0,4.3-1,8.7-2.1,12.6c2.2-1,4.2-3.2,5.7-7.3
C623,57.2,624.8,57.9,624.8,58.5z M607.4,68.9c-3.5-1.4-5.8-4.9-7-9.1c-0.2,1.3-0.3,2.6-0.3,3.8c0,5.2,1.3,8.7,3.5,8.7
c0.3,0,0.4,0,0.7-0.1C605.4,71.9,606.4,70.7,607.4,68.9z M604,54.9c0,4.7,1.3,9.3,5.1,10.4c1.9-4.6,3.1-10.7,3.1-15.4
c0-3.9-0.9-6.9-3.3-6.9c-0.2,0-0.4,0.1-0.6,0.1C606,43.6,604,49.3,604,54.9z"/>
<path
class="st0" d="M625.1,69.2c1.1,1.9,2.1,2.6,3.7,2.6c2.1,0,3.3-1.6,3.3-4.7c0-5.4-2.4-10.7-4.3-16.9c-0.9,2.9-2,5.6-3,8.2
c0,0-2.4-0.4-2.4-1.1v-0.1c1.1-3,2.7-6.9,4.3-11.1c-0.6-2.6-1-5.4-1-8.4c0-3.5,0.6-7.3,1.9-11.6l5.7,1.1
c-0.7,4.7-1.5,8.9-2.5,12.8c0.3,7.3,8.5,16.4,8.5,26.2v0.3c1.6-2.7,2.9-5.9,4.2-9.3c0.5,0,2.4,0.7,2.4,1.2
c-3.9,10.5-8.6,20.5-17.7,20.5c-4,0-7.2-2.4-8.3-5.9L625.1,69.2z"/>
</g>
<g>
<path
class="st0" d="M470.8,23.3c-1.9-0.9-3.9-1.3-5.8-1.3c-7.1,0-13.7,5.7-13.7,14.7c0,10.4,7.5,18.7,22.4,18.8
c0.2-24.4,13.3-54.5,33.7-54.5c9.4,0,14,6.8,14,15.7c0,15.9-14.2,38.6-40.3,42.1c0,11.7,2.4,21.3,9.4,23.2
c-0.3-1.8-0.5-3.7-0.5-5.6c0-11.2,5.6-22.3,15.4-22.3c6.7,0,10.1,5.2,10.1,11.5c0,8.2-5.8,18-17.5,20.1c1.9,4.1,5,7.2,9.4,8.2
l-2.2,5.3c-7.1-1.4-11.5-6.7-13.7-13.2c-11.4-1.1-17-12.6-17.7-26.8c-18.9,0-29.1-10.9-29.1-23.1c0-12.9,10-20.7,20.6-20.7
c3,0,6,0.7,9,2L470.8,23.3z M481.2,54.8c22.2-4,33-25.9,33-39.4c0-6.3-2.3-10.7-6.9-10.7C493.7,4.7,482.8,32.5,481.2,54.8z
M495.5,74.3c0,2.6,0.3,5.2,1,7.7c8.4-2,13-11.1,13-17.5c0-3.7-1.6-6.6-4.8-6.6C498.9,57.9,495.5,65.8,495.5,74.3z"/>
</g>
</g>
</svg></a><a
href="http://lovinsaudi.com/" class="c-footer__site">    <?xml version="1.0" encoding="utf-8"?><svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 409.3 100" style="enable-background:new 0 0 409.3 100;" xml:space="preserve">
<g>
<path
class="st0" d="M44.7,61.9c0.8-4.3,1.4-9.1,2-14.4C51,8.3,58.9,0.8,69.7,0.8c8.5,0,12.8,7.7,12.8,17.9
c0,15.6-9.9,36.8-29.8,45.3c-1.8,8.6-4.3,15.1-7.1,20.2c8.6,3.8,15.6,8.6,24.7,8.6c5.9,0,9.2-4.8,10-8.6l7.1,1.8
c-2.3,8-8.3,13.4-17,13.4c-10.3,0-18.7-6.1-27.8-10.7c-6.1,8.1-13.5,10.7-20.6,10.7c-7.9,0-11.9-4.6-11.9-9.5
c0-5.2,4.5-10.5,13.8-10.5c5.8,0,10.7,1,15.1,2.4c1.7-3.9,3.2-8.8,4.5-14.9c-3.1,0.6-6.4,1-9.9,1C10.6,67.8,1,55.4,1,43.3
c0-11.8,9.1-23.5,23.5-23.5c4.1,0,6.9,0.8,10.1,2.6l-3.4,7c-2-1.2-4.2-1.8-6.8-1.8C14.2,27.6,8,35.7,8,44.2
c0,9.3,7.6,19.2,25.8,19.2C37.7,63.4,41.4,62.9,44.7,61.9z M36.9,86c-3.8-1.5-7.8-2.4-12.1-2.4c-5.4,0-8.2,3.3-8.2,6.4
c0,2.6,2.2,5.2,6.6,5.2C28.4,95.1,33,92.6,36.9,86z M55.3,47.5c-0.3,3.6-0.9,6.9-1.4,10C68.6,48,75,28.9,75,16.6
c0-6.6-1.9-11.4-5.4-11.4C64.8,5.2,59.3,9.9,55.3,47.5z"/>
<path
class="st0" d="M105.3,58.9c-2,5.2-5.9,8.9-10.1,10.4c-3,6.4-7.4,10.1-13,10.1c-6,0-8.6-6.3-8.6-14.2c0-4.9,1-10.4,2.7-15.6
l3.1,0.8c1-6.7,4.6-12.6,10.8-12.6c5.9,0,8.9,6.7,8.9,14.6c0,4.3-1,8.7-2.2,12.6c2.3-1,4.4-3.2,5.9-7.3
C103.4,57.7,105.3,58.4,105.3,58.9z M87.3,69.4c-3.7-1.4-6-4.9-7.3-9.1c-0.2,1.3-0.3,2.6-0.3,3.8c0,5.2,1.4,8.7,3.6,8.7
c0.3,0,0.4,0,0.7-0.1C85.2,72.4,86.2,71.2,87.3,69.4z M83.8,55.3c0,4.7,1.4,9.3,5.3,10.4c1.9-4.6,3.2-10.7,3.2-15.4
c0-3.9-1-6.9-3.4-6.9c-0.2,0-0.4,0.1-0.6,0.1C85.8,44.1,83.8,49.8,83.8,55.3z"/>
<path
class="st0" d="M115.3,62.5c-1.1-3-1.7-6.6-1.7-10.5c0-9.3,3.4-19.2,9.2-19.2c3.5,0,6,2.8,6,7.7c0,7.8-3.3,17.1-7.9,25.2
c0.7,0.3,1.5,0.6,2.4,0.6c3.9,0,6.2-3.6,8-8.6c0.5,0,2.4,0.7,2.4,1.2c-2.1,5.9-5.3,10-11,10c-1.2,0-2.4-0.3-3.3-0.9
c-2.5,4.3-5.4,8-8.2,10.6h-4.7c-0.5-7.3-1-13.8-1.3-19.7c-0.5-0.1-2.4-0.6-2.4-1.2l2-5.2c-0.1-1.7-0.1-3.3-0.1-4.8
c0-3.3,0.1-6.3,0.4-8.9h6.2c0.1,0.3,0.2,0.9,0.2,1.5c0,2.4-0.7,4.7-2.4,9.3c0.3,4.9,0.7,12,1.6,20.9
C112.4,67.9,114,65.2,115.3,62.5z M121.7,36.7c-2.7,0-5,8.4-5,16.3c0,1.9,0.2,3.8,0.4,5.5c3.8-8.8,5.5-17.4,5.5-20.3
C122.6,37,122.3,36.7,121.7,36.7z"/>
<path
class="st0" d="M142.9,38.7c-3.1,13.6-5.6,23.8-5.6,30.9c0,2.5,1,3,1.7,3c2.3,0,5.2-4.9,9-14.9c0.4,0,2.4,0.6,2.4,1.1v0.1
c-3.8,10-6.9,20.1-14.1,20.1c-4.7,0-6.3-4.4-6.3-10.4c0-9.7,3.8-23.6,5.3-29.9H142.9z M136.5,29.2c0-3.1,2.3-6.9,6.1-6.9
c2.9,0,4.1,2.1,4.1,4.5c0,3.1-2.3,6.8-6.1,6.8C137.8,33.7,136.5,31.6,136.5,29.2z"/>
<path
class="st0" d="M143.7,78.6c0,0,0.8-8,3.2-14.5c1.7-9.9,3.2-18.7,4.3-25.3h7.5l-1,5.9c2.8-4.2,6.3-6.8,10-6.8
c3.1,0,5.1,2,5.1,6.2c0,8.1-5.7,18.5-5.7,25.7c0,2.5,1,3,1.7,3c2.3,0,5.2-4.9,9-14.9c0.5,0,2.4,0.7,2.4,1.2
c-3.8,10-7.8,20.1-14.9,20.1c-3.1,0-5.9-2.4-5.9-7.8c0-9.4,5.7-19.1,5.7-25.4c0-1-0.4-1.7-1.4-1.7c-2.2,0-6,4.1-8.9,16.4l-3.5,18.1
H143.7z"/>
<path
class="st0" d="M195.9,62c4.8,1,9.6,1.5,14.2,1.7c0-0.3,0-0.8,0-1.1c0-17.4,9.9-34.4,28.9-34.4c14.5,0,21.2,10.7,22.2,23.1
c3.8-2.4,7.3-5,10.3-7.8c-0.2-3.3-0.3-6.4-0.3-9.2c0-24.4,5.5-33,13.3-33c5.6,0,7.8,4.6,7.8,9.3c0,9.4-4.4,20-12.2,29.6l0.3,6
c0,1.1,0.1,2.3,0.1,3.4c0,26-12.7,49.3-37.7,49.3c-18.8,0-29.2-13.4-31.9-28.5c-5.4,0-10.9-0.5-16.7-1.5L195.9,62z M256,52.4
c0-10.7-5.8-20.4-17-20.4c-13.8,0-21.3,14.9-21.3,30.1c0,0.5,0.1,1.1,0.1,1.7c14.3-0.4,27.3-4,38.2-9.7C256,53.5,256,53,256,52.4z
M242.8,77.1c6.6-3.8,10.7-10.2,12.3-17.1c-10.5,5.5-22.8,9.3-36.6,10.2c2.4,12.8,10.8,24.1,26,24.1c17.1,0,27.3-17.7,27.3-42.4
c0-1-0.1-2.2-0.1-3.3c-3.2,2.8-6.7,5.5-10.6,8c-0.6,11.4-5.8,22.8-14.1,27.4L242.8,77.1z M284.7,6.1c-4.4,0-5.5,4.6-5.5,13.4
c0,4,0.2,8.9,0.5,14.7c5.2-7.3,8.1-15.5,8.1-23.7C287.9,8.1,286.8,6.1,284.7,6.1z"/>
<path
class="st0" d="M306.5,38.8h6.2c-2.6,11.6-4.3,21.1-5.5,29.7c-0.2,1-0.2,1.7-0.2,2.3c0,1.3,0.3,1.9,0.7,1.9
c1,0,4.6-4.2,8.8-15c0.5,0,2.4,0.7,2.4,1.2c-5.3,14-9.6,20.1-13.6,20.1c-2.8,0-4.4-2.5-4.4-8.6c0-0.3,0-0.6,0-1
c-2,5.3-5.1,10-10.1,10c-4.3,0-6-4.7-6-11.1c0-12.3,6.7-30.5,15-30.5c3.2,0,5.1,1.9,5.7,5.9L306.5,38.8z M292.2,67.5
c0,2.7,0.5,4.5,1.8,4.5c4,0,9-14.2,9-22.4c0-3.2-0.8-5.5-2.7-5.5C296.6,44.2,292.2,59.5,292.2,67.5z"/>
<path
class="st0" d="M328,38.7c0,0-1.7,7.3-3.9,18.4c-1,4.9-1.7,9-1.7,12.5c0,2.5,1,3,1.7,3c1.4,0,4-5.2,5.9-12.8l0.5-2.9
c1.3-7.4,3-13.9,4-18.3h7.4c-3.1,13.6-5.6,23.8-5.6,30.9c0,2.5,1,3,1.7,3c2.3,0,5.2-4.9,9-14.9c0.4,0,2.4,0.6,2.4,1.1v0.1
c-3.8,10-6.9,20.1-14.1,20.1c-3.8,0-5.6-2.9-6.1-7.2c-1.9,4.3-4.5,7.2-7.9,7.2c-4.6,0-6.2-4.2-6.2-10c0-3.6,0.6-7.8,1.4-12
c2.2-11.4,3.9-18.3,3.9-18.3H328z"/>
<path
class="st0" d="M372.5,9.8h6.9c-0.3,7.4-3.5,25.3-7.3,39.8c-1.7,9.3-2.4,14.9-2.4,17.7c0,1.8,0.3,2.5,0.9,2.5
c2,0,4.6-5,7.4-12.2c0.5,0,2.4,0.7,2.4,1.2c-5.3,14-10.3,20.1-14.3,20.1c-2.8,0-4.4-2.5-4.4-8.6c0-0.3,0-0.6,0-1
c-2,5.3-5.1,10-10,10c-4.3,0-6-4.8-6-11.1c0-12.3,6.6-30.5,14.9-30.5c3.2,0,5.1,1.9,5.7,5.9L372.5,9.8z M353.1,67.5
c0,2.7,0.5,4.5,1.7,4.5c4,0,9-14.2,9-22.4c0-3.2-0.8-5.5-2.7-5.5C357.3,44.2,353.1,59.6,353.1,67.5z"/>
<path
class="st0" d="M389.6,38.7c-3.1,13.6-5.6,23.8-5.6,30.9c0,2.5,1,3,1.7,3c2.3,0,5.2-4.9,9-14.9c0.4,0,2.4,0.6,2.4,1.1v0.1
c-3.8,10-6.9,20.1-14.1,20.1c-4.7,0-6.3-4.4-6.3-10.4c0-9.7,3.8-23.6,5.3-29.9H389.6z M383.2,29.2c0-3.1,2.3-6.9,6.1-6.9
c2.9,0,4.1,2.1,4.1,4.5c0,3.1-2.3,6.8-6.1,6.8C384.5,33.7,383.2,31.6,383.2,29.2z"/>
</g>
</svg></a><a
href="http://lovingroup.com/" class="c-footer__site">    <?xml version="1.0" encoding="utf-8"?><svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 622.3 100" style="enable-background:new 0 0 622.3 100;" xml:space="preserve"><title>lovinmalta-black</title>
<desc>Created with Sketch.</desc>
<g
id="Logos">
<path
id="lovinmalta-black" d="M145.7,73.3c-2.1,3.7-4.7,6.1-8.2,6.1c-4.8,0-6.4-4.4-6.4-10.6c0-1,0-2.1,0.1-3.2
c-1.9,2.2-4.4,3.5-7.6,3.5c-1.2,0-2.4-0.3-3.4-0.9c-2.6,4.3-5.5,8.1-8.3,10.7h-4.8c-0.5-7.3-1.1-13.9-1.3-19.8
c-2.1,5.2-6,8.9-10.2,10.4c-3,6.5-7.5,10.3-13.2,10.3c-6.1,0-8.8-6.4-8.8-14.5c0-5,1-10.6,2.8-15.8l3.2,0.8c1-6.8,4.7-12.8,11-12.8
c5.9,0,9.1,6.8,9.1,14.8c0,4.3-1.1,8.9-2.2,12.8c2.3-1.1,4.4-3.3,6-7.4c0,0,0,0,0,0l2-5.3c-0.1-1.7-0.1-3.4-0.1-4.9
c0-3.4,0.1-6.4,0.4-9.1h6.3c0.1,0.4,0.2,0.9,0.2,1.5c0,2.4-0.7,4.8-2.5,9.4c0.3,5,0.7,12.2,1.6,21.2c1.7-2.5,3.3-5.2,4.6-8
c-1.2-3-1.8-6.7-1.8-10.6c0-9.5,3.5-19.5,9.3-19.5c3.5,0,6.1,2.8,6.1,7.8c0,7.9-3.4,17.4-8,25.6c0.7,0.4,1.5,0.6,2.5,0.6
c3.8,0,6.1-3.3,7.9-8.1c1.3-7.7,3.4-15.6,4.4-19.9h7.5c-3.1,13.8-5.7,24.1-5.7,31.4c0,2.6,1,3,1.8,3c2.3,0,5.2-4.9,9.1-15.1
c1.3-7.4,2.4-14.1,3.2-19.3h7.6l-1,5.9c2.8-4.3,6.4-6.9,10.1-6.9c3.1,0,5.1,2,5.1,6.3c0,8.3-5.8,18.8-5.8,26.1c0,2.6,1,3,1.8,3
c2.3,0,5.2-5,9.1-15.2c0.5,0,2.5,0.7,2.5,1.2c-3.9,10.1-7.9,20.4-15.2,20.4c-3.1,0-6-2.5-6-7.9c0-9.6,5.8-19.4,5.8-25.8
c0-1-0.4-1.8-1.4-1.8c-2.2,0-6.1,4.2-9.1,16.7L152.6,79h-7.7C144.9,79,145.1,76.6,145.7,73.3z M44.4,62c0.8-4.3,1.4-9.2,2-14.6
C50.8,7.5,58.8,0,69.7,0c8.6,0,13,7.8,13,18.2c0,15.8-10,37.4-30.3,46c-1.9,8.7-4.3,15.4-7.2,20.5c8.7,3.9,15.9,8.7,25.1,8.7
c5.9,0,9.3-4.9,10.2-8.8l7.2,1.9c-2.3,8.2-8.4,13.6-17.2,13.6c-10.5,0-19-6.2-28.2-10.8C36.1,97.4,28.7,100,21.4,100
c-8,0-12.1-4.7-12.1-9.7c0-5.2,4.6-10.6,14-10.6c5.9,0,10.9,1,15.4,2.5c1.8-4,3.3-9,4.6-15.2c-3.1,0.6-6.5,1-10,1
C9.8,68,0,55.5,0,43.1c0-12,9.2-23.9,23.9-23.9c4.2,0,7,0.8,10.3,2.7L30.7,29c-2-1.2-4.3-1.9-6.9-1.9C13.4,27.2,7.1,35.4,7.1,44
c0,9.5,7.7,19.5,26.2,19.5C37.3,63.5,41,63,44.4,62z M36.5,86.5C32.7,85,28.6,84,24.1,84c-5.5,0-8.3,3.4-8.3,6.5
c0,2.7,2.2,5.2,6.7,5.2C27.8,95.7,32.5,93.2,36.5,86.5z M55.1,47.4c-0.4,3.6-0.9,7-1.4,10.2C68.6,47.9,75.2,28.5,75.2,16
c0-6.7-2-11.5-5.5-11.5C64.8,4.4,59.2,9.2,55.1,47.4z M87.6,69.7c-3.7-1.4-6.1-5-7.4-9.2c-0.2,1.3-0.3,2.7-0.3,3.8
c0,5.2,1.4,8.9,3.6,8.9c0.3,0,0.4,0,0.7-0.1C85.4,72.7,86.5,71.4,87.6,69.7z M84,55.4c0,4.8,1.4,9.4,5.4,10.6
c2-4.7,3.3-10.9,3.3-15.6c0-4-1-7-3.5-7c-0.2,0-0.4,0.1-0.6,0.1C86.1,43.9,84,49.7,84,55.4z M122.5,36.4c-2.8,0-5.1,8.5-5.1,16.5
c0,2,0.2,3.8,0.4,5.6c3.8-9,5.6-17.7,5.6-20.6C123.5,36.7,123.2,36.4,122.5,36.4z M137.6,28.8c0-3.2,2.3-7,6.2-7
c2.9,0,4.2,2.1,4.2,4.6c0,3.2-2.3,6.9-6.2,6.9C138.9,33.4,137.6,31.2,137.6,28.8z M297.2,0.7c0,10.3-3.6,22.4-8.5,34.8
c-0.9,8.7-0.4,18.1-1.4,27.2c-2,18.7,6.7,31.3,13.4,31.7c7,0.4,9.5-5.6,10.7-9.7l7.5,2.7c-3.3,8.2-8.9,12.7-16.5,12.5
c-15.9-0.3-21.5-15.7-22.3-28.6c-0.4-5.4,0.3-11.3,0.7-17.4c-3.5,7.9-7.1,15.7-10.1,23.1v3.4c0,5.8-0.4,11.6-1.2,17.9l-8.7-0.7
c0-5.1,1.2-10.6,3.2-16.5c-0.4-9.8-1.5-19.2-2.5-28.2c-7.6,29.5-22.9,46.3-42,46.3c-18.2,0-26.4-12.4-26.4-25.4
c0-14.2,9.8-29.1,26.9-29.1c11.1,0,17,8.3,17,18.1c0,4.7-1.4,9.8-4.3,14.5l-7.5-4.1c2.6-4.3,3.8-8.7,3.8-12.4
c0-6.3-3.4-10.9-9.8-10.9c-11,0-18.3,12.5-18.3,24.1c0,10.3,5.7,19.9,19.3,19.9c16.9,0,33-21,39.8-52.4c-1-8.9-1.7-17.6-1.7-26.4
c0-2,0.1-4.1,0.2-6.2h8.1c-0.1,8-0.6,15.5-1.4,22.5c2,13,3.7,23.9,4.7,34.5c3.8-8.3,8.3-16.9,12.2-25.1C283.7,28,286,14.5,289,0.7
H297.2z"/>
</g>
<g>
<path
d="M405.5,57.6c-4.3,11.2-8.1,15.5-9.1,15.5c-0.5,0-0.7-0.6-0.7-2c0-0.6,0-1.4,0.2-2.3c1.3-8.9,3-18.6,5.7-30.6h-6.4l-1,5
c-0.6-4.1-2.5-6-5.9-6c-6.3,0-11.8,10.3-14.2,20.8c-3.9,10.1-6.8,15-9.1,15c-0.8,0-1.8-0.5-1.8-3.1c0-7.4,2.6-17.8,5.8-31.9h-7.7
c-1,4.4-3.2,12.3-4.5,20.1c-2.8,7.2-5.4,12-7.4,12c-0.6,0-0.9-0.7-0.9-2.6c0-3,0.7-8.6,2.4-18.3c3.9-14.9,7.1-33.4,7.5-41.1h-7.1
L345,43.2c-0.6-4.1-2.5-6-5.9-6c-6.3,0-11.6,10.1-14,20.4c0,0,0,0,0,0c-3.4,9.2-7.8,14.8-13.1,14.8c-4.1,0-5.7-4.3-5.7-9.7
c0-0.5,0-0.9,0-1.4c10.6-1.7,16-10.4,16-16.7c0-4.1-2.3-7.4-6.8-7.4c-10.1,0-16.8,14.9-16.8,27.2c0,8.5,3.2,15.7,11.1,15.7
c6.4,0,10.5-4.9,14-12c0,0.2,0,0.4,0,0.6c0,6.5,1.8,11.4,6.2,11.4c5.1,0,8.3-4.8,10.4-10.3c0,0.4,0,0.7,0,1c0,6.2,1.6,8.8,4.5,8.8
c3.2,0,7-3.7,11-12c0,0.4,0,0.9,0,1.3c0,6.2,1.6,10.7,6.5,10.7c4.9,0,7.9-4.6,10.5-10.6c0.1,6.4,1.9,11.1,6.2,11.1
c5.2,0,8.4-4.8,10.4-10.3c0,0.4,0,0.7,0,1c0,6.2,1.6,8.8,4.5,8.8c4.1,0,8.6-6.3,14-20.7C408.1,58.3,406.1,57.6,405.5,57.6z
M314.9,42.8c0.9,0,1.4,0.9,1.4,2.3c0,3.3-3,9.5-9.7,12.9C307.7,50.4,311.2,42.8,314.9,42.8z M333.1,72.4c-1.3,0-1.8-1.9-1.8-4.7
c0-8.1,4.4-24,8.3-24c2,0,2.8,2.3,2.8,5.7C342.4,57.7,337.3,72.4,333.1,72.4z M382.3,72.4c-1.4,0-1.9-1.9-1.9-4.7
c0-8.2,4.6-24,8.4-24c2,0,2.8,2.3,2.8,5.7C391.6,57.7,386.5,72.4,382.3,72.4z"/>
<path
d="M474.2,67.2c-5.6,0-9-4.3-10.5-11C486,51.2,498,31,498,16.4C498,7.7,493.7,1,484.6,1c-18.9,0-29.4,24.2-29.4,44.2
c0,2.8,0.2,5.6,0.6,8.1c-0.9,0.1-1.8,0.1-2.8,0.1c-15.4,0-21.4-8.5-21.4-16.6c0-7.3,5-14.3,12.3-14.3c2.4,0,4.2,0.6,6,1.7l2.6-5.3
c-2-1.2-4.3-1.8-6.8-1.8c-12.2,0-19.2,9.4-19.2,19c0,10.4,8.1,21.2,26.6,21.2c1.3,0,2.4-0.1,3.6-0.2c2.4,8,7.3,13.9,15.3,13.9
c5.9,0,9.8-2.1,12.3-5.2c-3.3,16.9-4,28.4-13.4,28.4c-3.5,0-5.3-2.5-5.3-5.2c0-2.4,1.7-5,4.9-5.5l-0.9-6.9
c-6.9,0.2-10.5,5.4-10.5,10.7c0,5.4,3.8,10.9,11.5,10.9c11.6,0,16.3-9,19-22.6c2.2-11.2,2.9-18.9,3.3-20.2l3.3-7.2l-6.3-2.8
C486,53.3,485.7,67.2,474.2,67.2z M462.7,46.2c0-18,8.3-41.3,21.5-41.3c4.2,0,6.4,4.5,6.4,10.7c0,12.3-8.7,31.5-27.6,36.5
C462.8,50.3,462.7,48.3,462.7,46.2z"/>
<path
d="M616.5,58.2c-3.3,8.8-7.6,16.7-15.4,18.5c5.1-6.6,8.6-17.9,8.6-26.7c0-6.9-2.2-12.2-7.2-12.2c-2.9,0-5.6,2.2-7.9,5.8
l0.7-4.9h-6.8c-0.3,3.2-1.4,10.8-2.8,19.8c-3.9,10.2-6.9,15.2-9.2,15.2c-0.8,0-1.8-0.5-1.8-3.1c0-7.4,2.6-17.8,5.8-31.9h-7.7
c-1.1,4.5-2.8,11.2-4.1,18.8l-0.5,3c-1.9,7.8-4.6,13.1-6,13.1c-0.8,0-1.8-0.5-1.8-3.1c0-3.6,0.8-7.8,1.8-12.9
c2.3-11.5,4.1-19,4.1-19h-7.7c0,0-1.8,7.1-4.1,18.8c-0.1,0.3-0.1,0.6-0.2,0.9c-1.6,4.1-3.7,6.4-6.1,7.4c1.2-4,2.3-8.6,2.3-13
c0-8.1-3.2-15-9.2-15c-6.4,0-10.2,6-11.2,13l-3.2-0.8c-0.9,2.7-1.6,5.6-2.1,8.4c-3.9,10.3-7.1,15-9.1,15c-0.9,0-1.4-0.5-1.4-1.9
c0-3.2,4.1-10.6,4.1-16.4c0-5.9-5.1-9.7-8-13.2c1.3-5.7,2.2-10.7,2.3-14.3l-6.8-1.4c-1.4,4.3-1.9,7.7-1.9,10.4c0,3.5,0.9,6,2,8.2
c-3,12.2-7.2,27.9-9.7,34.6l2.5,1.3c3.1-8.1,6.9-20.4,9.8-31.5c1.4,2.2,2.5,4.4,2.5,7.5c0,4.6-4.2,11.9-4.2,17
c0,4.2,1.7,6.6,5.9,6.6c5.4,0,8.5-5.5,11.3-12.4c0.4,7.3,3.1,12.9,8.9,12.9c5.8,0,10.4-3.9,13.4-10.4c2.5-0.9,4.9-2.5,6.8-4.8
c-0.2,1.5-0.3,3-0.3,4.4c0,6,1.6,10.4,6.4,10.4c3.5,0,6.1-3,8.1-7.4c0.5,4.4,2.3,7.4,6.3,7.4c4.5,0,7.4-3.8,9.9-9.1
c-0.7,4.2-1.4,8.5-2,12.5c-1.8,6.3-2.7,8.7-2.7,15.6c0,0.4,0,0.6,0,0.9h6l4.2-24.5c1.8,3.6,5.3,5.1,9.1,5.1
c11.1,0,16.6-10.3,20.7-21.2C619,58.9,617,58.2,616.5,58.2z M534.9,73.7c-0.3,0.1-0.4,0.1-0.7,0.1c-2.3,0-3.7-3.7-3.7-9
c0-1.2,0.1-2.5,0.3-3.9c1.3,4.3,3.7,7.9,7.5,9.4C537.2,72,536.1,73.3,534.9,73.7z M540.1,66.5c-4.1-1.2-5.5-5.9-5.5-10.7
c0-5.8,2.1-11.6,4.7-12.2c0.2,0,0.5-0.1,0.6-0.1c2.5,0,3.5,3.1,3.5,7.1C543.5,55.4,542.1,61.7,540.1,66.5z M579.3,97.7
c0-0.2,0.1-0.7,0.2-1.3C579.4,97.1,579.3,97.6,579.3,97.7z M579.7,95.3c0-0.4,0.1-0.6,0.2-1.1C579.8,94.7,579.7,95,579.7,95.3z
M593.9,72.9c-2.4,0-3.2-2.7-3.2-5.6c0-0.6,0-1.2,0.1-1.7l1.3-7.7c2.3-8.9,5-13.8,7.7-13.8c1.4,0,2,2.3,2,5.7
C601.8,58.2,598,72.9,593.9,72.9z"/>
</g>
</svg></a><a
href="http://lovin.ie/" class="c-footer__site">    <svg
viewBox="0 0 257 100" xmlns="http://www.w3.org/2000/svg"><path
d="M145.742 73.34c-2.134 3.652-4.683 6.075-8.214 6.075-4.79 0-6.388-4.436-6.388-10.559 0-1.032.043-2.111.121-3.223-1.903 2.187-4.35 3.489-7.573 3.489-1.243 0-2.396-.266-3.372-.887-2.573 4.348-5.501 8.074-8.34 10.736h-4.792c-.526-7.28-1.052-13.866-1.322-19.76-2.064 5.216-6.008 8.866-10.212 10.355-3.017 6.478-7.542 10.292-13.22 10.292-6.123 0-8.785-6.388-8.785-14.463 0-4.969.976-10.558 2.75-15.795l3.195.799c.976-6.832 4.703-12.777 11.003-12.777 5.944 0 9.05 6.832 9.05 14.818 0 4.347-1.065 8.874-2.218 12.778 2.306-1.064 4.436-3.281 6.032-7.45v-.005l2.041-5.323c-.089-1.685-.089-3.372-.089-4.88 0-3.372.09-6.389.444-9.05h6.3c.089.354.177.886.177 1.508 0 2.395-.71 4.79-2.484 9.405a471.84 471.84 0 0 0 1.597 21.207 64.369 64.369 0 0 0 4.614-7.985c-1.153-3.017-1.775-6.744-1.775-10.648 0-9.495 3.46-19.521 9.317-19.521 3.55 0 6.122 2.839 6.122 7.808 0 7.897-3.371 17.392-7.985 25.556.71.354 1.508.62 2.484.62 3.827 0 6.106-3.343 7.93-8.075 1.262-7.686 3.381-15.55 4.402-19.876h7.542c-3.105 13.843-5.678 24.135-5.678 31.412 0 2.573.976 3.016 1.774 3.016 2.3 0 5.218-4.938 9.105-15.082 1.29-7.438 2.395-14.07 3.228-19.346h7.63l-.976 5.945c2.84-4.259 6.389-6.92 10.115-6.92 3.106 0 5.148 2.04 5.148 6.3 0 8.251-5.769 18.81-5.769 26.087 0 2.573.976 3.016 1.776 3.016 2.307 0 5.235-4.968 9.14-15.173.532 0 2.484.71 2.484 1.242-3.906 10.116-7.898 20.409-15.174 20.409-3.105 0-6.034-2.485-6.034-7.897 0-9.583 5.769-19.433 5.769-25.821 0-.976-.445-1.775-1.421-1.775-2.218 0-6.122 4.17-9.05 16.681l-3.55 18.368h-7.719s.236-2.385.85-5.63zM44.366 62.025c.798-4.348 1.42-9.229 2.04-14.642C50.754 7.542 58.83 0 69.742 0c8.607 0 12.955 7.808 12.955 18.19 0 15.793-10.027 37.356-30.257 45.963-1.863 8.695-4.348 15.35-7.187 20.497 8.695 3.905 15.883 8.695 25.11 8.695 5.946 0 9.318-4.879 10.204-8.784l7.187 1.863C85.448 94.588 79.325 100 70.541 100c-10.47 0-18.988-6.211-28.217-10.825C36.113 97.428 28.66 100 21.384 100c-7.986 0-12.067-4.702-12.067-9.671 0-5.236 4.613-10.648 14.019-10.648 5.857 0 10.915.976 15.351 2.484 1.775-3.992 3.283-8.961 4.614-15.172a51.249 51.249 0 0 1-10.028.976C9.76 67.969 0 55.457 0 43.123c0-11.98 9.228-23.869 23.868-23.869 4.172 0 7.01.799 10.294 2.662l-3.46 7.098c-2.041-1.242-4.26-1.863-6.923-1.863-10.38 0-16.68 8.253-16.68 16.86 0 9.494 7.719 19.521 26.174 19.521 3.993 0 7.721-.532 11.093-1.508zm10.736-14.642c-.355 3.638-.887 7.01-1.42 10.205 14.907-9.672 21.474-29.105 21.474-41.616 0-6.743-1.953-11.535-5.502-11.535-4.88 0-10.47 4.792-14.552 42.946zM36.469 86.513c-3.817-1.508-7.897-2.483-12.334-2.483-5.502 0-8.341 3.372-8.341 6.476 0 2.663 2.218 5.235 6.743 5.235 5.235 0 9.939-2.572 13.932-9.228zm51.107-16.859c-3.727-1.42-6.123-4.969-7.365-9.228a29.6 29.6 0 0 0-.266 3.816c0 5.235 1.42 8.873 3.638 8.873.266 0 .444 0 .71-.089 1.153-.354 2.218-1.597 3.283-3.372zm-3.55-14.285c0 4.79 1.42 9.404 5.413 10.559 1.952-4.703 3.283-10.914 3.283-15.618 0-3.993-.976-7.01-3.46-7.01-.178 0-.444.09-.621.09-2.574.532-4.614 6.3-4.614 11.979zm38.508-18.99c-2.75 0-5.057 8.519-5.057 16.505 0 1.952.177 3.815.443 5.59 3.816-8.962 5.59-17.658 5.59-20.586 0-1.153-.355-1.508-.976-1.508zm15.083-7.542c0-3.194 2.307-7.01 6.211-7.01 2.928 0 4.17 2.13 4.17 4.615 0 3.194-2.306 6.92-6.21 6.92-2.84 0-4.17-2.129-4.17-4.525zM225 88.333c-17.489 0-31.667-14.177-31.667-31.666C193.333 39.177 207.511 25 225 25s31.667 14.178 31.667 31.667S242.489 88.333 225 88.333zm-6.47-21.923V47.654h-4.126V66.41h4.127zm18.972 0v-3.67H227.32V58.8h8.842v-3.67h-8.842v-3.805h10.048v-3.671H223.22V66.41h14.282z" fill-rule="evenodd"/></svg>
</a><a
href="http://lovinmanchester.com/" class="c-footer__site">    <svg
viewBox="0 0 517 100" xmlns="http://www.w3.org/2000/svg"><path
d="M495.782 58.594a.229.229 0 0 1 .003.035c-4.408 11.549-8.817 20.719-17.456 20.719-6.622 0-9.893-5.258-10.663-12.027-3.315 7.986-5.943 11.586-10.32 11.586-3.866 0-5.454-4.726-5.466-12.172-3.518 7.119-8.042 12.612-15.05 12.612-4.146 0-7.496-2.38-8.73-5.994l5.379-3.88c1.146 1.94 2.204 2.645 3.88 2.645 2.203 0 3.437-1.587 3.437-4.76 0-5.467-2.557-10.757-4.496-17.016-.968 2.904-2.112 5.634-3.081 8.275a.22.22 0 0 1 0 .012c-4.408 11.549-8.816 20.719-17.456 20.719-6.738 0-10.006-5.444-10.7-12.385-3 6.683-6.508 11.945-11.692 11.945-3.085 0-5.996-2.47-5.996-7.848 0-9.521 5.73-19.307 5.73-25.655 0-.97-.44-1.763-1.41-1.763-3.79 0-8.552 8.551-11.814 34.824h-7.14c-.089-.794-.089-1.587-.089-2.38 0-1.979.22-3.978.536-5.827-3.334 4.92-7.715 9.089-12.876 9.089-6.068 0-9.117-5.494-9.75-12.54-3.015 6.756-6.536 12.099-11.76 12.099-3.087 0-5.997-2.469-5.997-7.847 0-9.521 5.732-19.307 5.732-25.655 0-.97-.442-1.764-1.412-1.764-2.204 0-6.083 4.143-8.992 16.574l-3.527 18.25h-7.67s.249-2.516.902-5.892c-2.629 4.331-5.025 6.334-7.335 6.334-2.822 0-4.409-2.557-4.409-8.64v-.97c-2.027 5.378-5.114 10.05-10.226 10.05-4.32 0-6.085-4.76-6.085-11.196 0-12.431 6.789-30.77 15.165-30.77 3.262 0 5.114 1.94 5.73 5.907l.97-4.937h6.26c-2.645 11.725-4.32 21.248-5.554 29.976-.176.97-.176 1.675-.176 2.292 0 1.323.264 1.94.705 1.94.907 0 4.203-3.7 8.087-13.12 1.43-8.183 2.648-15.477 3.548-21.176h7.582l-.97 5.907c2.821-4.232 6.349-6.877 10.05-6.877 3.087 0 5.115 2.028 5.115 6.26 0 8.2-5.731 18.69-5.731 25.92 0 2.557.97 2.998 1.763 2.998 2.161 0 4.873-4.39 8.427-13.394 1.375-10.735 7.146-21.696 15.64-21.696 5.027 0 7.054 4.056 7.054 9.17 0 3.79-1.146 8.11-2.909 11.902l-5.642-2.998c1.763-2.998 2.91-6.877 2.91-9.522 0-1.851-.53-3.086-1.764-3.086-4.585 0-8.553 10.492-8.553 18.868 0 5.554 1.764 10.139 6.26 10.139 3.942 0 8.342-4.13 12.062-12.533 3.012-18.046 6.704-37.918 10.152-45.744 1.676-3.79 4.761-5.466 7.407-5.466 4.408 0 6.082 2.204 6.082 5.555 0 7.14-7.582 19.219-13.048 25.92-.264 1.586-.617 3.173-.97 4.848 2.91-4.408 6.524-7.141 10.317-7.141 3.085 0 5.112 2.028 5.112 6.26 0 8.2-5.73 18.69-5.73 25.92 0 2.557.97 2.998 1.764 2.998 2.144 0 4.829-4.321 8.342-13.18 1.433-10.793 7.56-21.91 16.166-21.91 4.408 0 6.612 3.174 6.612 7.23 0 6.26-5.29 14.724-15.693 16.398v1.322c0 5.291 1.499 9.523 5.554 9.523 5.202 0 9.522-5.466 12.872-14.46h.027c1.146-3.071 2.804-7.004 4.464-11.197-.617-2.645-1.058-5.466-1.058-8.463 0-3.527.616-7.406 2.027-11.726l5.996 1.146c-.706 4.761-1.588 8.993-2.645 12.872.265 7.407 8.904 16.575 8.904 26.45v.352c1.417-2.31 2.644-5 3.789-7.854.452-5.024 1.319-10.697 2.622-16.479-2.027 0-3.526 0-3.88-.088l.618-4.145c.616 0 2.116.089 3.967.089 1.146-6.084 2.292-11.99 4.32-20.895h6.26c-.44 7.23-1.322 13.93-2.822 20.984 1.412 0 2.646-.09 3.44-.178l-.794 4.145c-.353.088-2.028.088-3.615.088a204.073 204.073 0 0 1-2.733 10.402c-.883 6.086-1.322 10.669-1.322 13.931 0 3.703.616 5.642 1.762 5.642 2.167 0 5.208-6.86 7.731-13.211 1.441-10.783 7.565-21.878 16.162-21.878 4.408 0 6.612 3.174 6.612 7.23 0 6.26-5.29 14.724-15.693 16.398v1.322c0 5.291 1.499 9.523 5.554 9.523 5.202 0 9.522-5.466 12.872-14.46h.016c1.57-4.291 2.707-8.668 3.583-12.871-.882-1.94-1.587-4.32-1.587-7.406 0-2.821.617-6.348 2.027-10.932l6.614 1.94c-.354 5.818-1.06 10.05-2.47 14.634 2.91 2.998 6.7 6.524 6.7 11.55 0 5.642-4.055 12.96-4.055 16.045 0 1.324.529 1.853 1.41 1.853 1.94 0 5.027-4.673 8.905-14.813.44 0 2.468.617 2.468 1.148-3.878 10.138-6.964 20.365-14.194 20.365-4.143 0-5.73-2.645-5.73-6.613 0-5.73 4.055-11.99 4.055-16.487 0-2.644-.793-4.672-1.763-6.524l-3.513 9.311zm-349.56.926a1368.1 1368.1 0 0 0 3.562-21.257h7.582l-.97 5.907c2.822-4.232 6.348-6.877 10.05-6.877 3.087 0 5.115 2.028 5.115 6.26 0 8.2-5.731 18.69-5.731 25.92 0 2.557.97 2.998 1.764 2.998 2.292 0 5.202-4.937 9.08-15.077.53 0 2.47.706 2.47 1.235-3.88 10.05-7.848 20.278-15.078 20.278-3.084 0-5.995-2.469-5.995-7.847 0-9.521 5.732-19.307 5.732-25.655 0-.97-.442-1.764-1.412-1.764-2.204 0-6.083 4.143-8.992 16.574l-3.527 18.25h-7.67s.187-1.888.662-4.589c-1.993 3.064-4.367 5.031-7.537 5.031-4.761 0-6.348-4.408-6.348-10.492 0-.865.03-1.763.087-2.687-1.82 1.86-4.11 2.952-7.05 2.952-1.235 0-2.38-.265-3.35-.883-2.557 4.321-5.467 8.023-8.288 10.669h-4.76c-.496-6.853-.991-13.086-1.27-18.7-2.134 4.683-5.828 7.965-9.75 9.354-2.998 6.437-7.494 10.227-13.136 10.227-6.083 0-8.728-6.348-8.728-14.37 0-4.937.97-10.492 2.733-15.693l3.174.793c.97-6.79 4.672-12.695 10.932-12.695 5.907 0 8.992 6.788 8.992 14.723 0 4.32-1.058 8.816-2.204 12.695 2.213-1.02 4.262-3.11 5.83-6.982-.17-.133-.276-.276-.276-.424l2.027-5.289c-.088-1.676-.088-3.35-.088-4.85 0-3.35.088-6.347.441-8.992h6.26c.088.353.176.882.176 1.499 0 2.38-.705 4.76-2.469 9.345a468.68 468.68 0 0 0 1.587 21.07 63.877 63.877 0 0 0 4.585-7.934c-1.146-2.998-1.764-6.7-1.764-10.578 0-9.435 3.439-19.397 9.257-19.397 3.527 0 6.084 2.821 6.084 7.758 0 7.847-3.35 17.281-7.935 25.392.705.351 1.499.617 2.469.617 3.324 0 5.473-2.54 7.171-6.32 1.2-8.155 3.55-16.834 4.64-21.452h7.495c-3.086 13.754-5.643 23.98-5.643 31.21 0 2.557.97 2.998 1.763 2.998 2.126 0 4.783-4.247 8.251-12.95zM46.11 47.08C50.43 7.494 58.452 0 69.296 0c8.552 0 12.872 7.758 12.872 18.073 0 15.693-9.962 37.116-30.063 45.67-1.852 8.64-4.32 15.252-7.141 20.366 8.64 3.879 15.78 8.638 24.95 8.638 5.907 0 9.258-4.847 10.138-8.726l7.141 1.85c-2.29 8.112-8.375 13.489-17.103 13.489-10.403 0-18.867-6.17-28.037-10.755-6.171 8.199-13.576 10.755-20.806 10.755-7.935 0-11.99-4.672-11.99-9.609 0-5.201 4.584-10.58 13.93-10.58 5.82 0 10.845.97 15.253 2.468 1.763-3.966 3.262-8.904 4.584-15.075-3.086.616-6.436.97-9.963.97C9.698 67.534 0 55.101 0 42.848 0 30.945 9.169 19.13 23.716 19.13c4.144 0 6.965.794 10.227 2.645l-3.438 7.053c-2.028-1.234-4.233-1.851-6.878-1.851-10.315 0-16.574 8.2-16.574 16.751 0 9.434 7.67 19.397 26.008 19.397 3.967 0 7.67-.53 11.021-1.5.794-4.32 1.41-9.169 2.028-14.546zm7.23 10.138C68.15 47.608 74.674 28.3 74.674 15.87c0-6.7-1.94-11.46-5.467-11.46-4.849 0-10.403 4.76-14.458 42.67-.353 3.614-.882 6.965-1.41 10.14zM23.98 83.492c-5.467 0-8.288 3.35-8.288 6.435 0 2.645 2.204 5.202 6.7 5.202 5.202 0 9.875-2.557 13.843-9.17-3.792-1.498-7.847-2.467-12.255-2.467zM79.258 60.04a29.41 29.41 0 0 0-.265 3.79c0 5.202 1.41 8.817 3.615 8.817.264 0 .44 0 .705-.088 1.146-.352 2.204-1.587 3.262-3.35-3.703-1.411-6.083-4.938-7.317-9.17zm9.169 5.466c1.94-4.673 3.262-10.844 3.262-15.518 0-3.966-.97-6.964-3.439-6.964-.176 0-.44.089-.617.089-2.557.528-4.584 6.259-4.584 11.901 0 4.761 1.41 9.344 5.378 10.492zm27.417-12.96c0 1.939.177 3.791.441 5.553 3.791-8.904 5.554-17.544 5.554-20.453 0-1.146-.352-1.499-.97-1.499-2.733 0-5.025 8.464-5.025 16.398zm25.742-30.858c2.91 0 4.144 2.116 4.144 4.585 0 3.173-2.293 6.876-6.172 6.876-2.82 0-4.143-2.116-4.143-4.496 0-3.174 2.292-6.965 6.171-6.965zM292.923.818c0 10.295-3.638 22.366-8.521 34.792-.886 8.7-.431 18.072-1.42 27.16-2.034 18.708 6.717 31.304 13.395 31.701 7.032.419 9.542-5.632 10.705-9.653l7.546 2.663c-3.284 8.167-8.879 12.661-16.51 12.516-15.951-.306-21.461-15.676-22.324-28.617-.36-5.402.265-11.271.708-17.396-3.55 7.9-7.1 15.71-10.117 23.077v3.372c0 5.77-.355 11.629-1.243 17.93l-8.698-.71c0-5.06 1.241-10.651 3.195-16.51-.444-9.85-1.508-19.17-2.485-28.225-7.632 29.557-22.9 46.331-41.983 46.331-18.194 0-26.361-12.425-26.361-25.384 0-14.2 9.764-29.112 26.893-29.112 11.096 0 17.042 8.255 17.042 18.106 0 4.705-1.42 9.764-4.26 14.468l-7.455-4.082c2.573-4.26 3.816-8.698 3.816-12.426 0-6.302-3.373-10.918-9.763-10.918-11.006 0-18.285 12.515-18.285 24.14 0 10.298 5.681 19.883 19.262 19.883 16.951 0 33.016-21.036 39.763-52.367-.976-8.875-1.686-17.573-1.686-26.361 0-2.041.088-4.083.176-6.212h8.077c-.09 7.988-.62 15.532-1.42 22.544 1.953 12.957 3.729 23.876 4.704 34.526 3.817-8.342 8.255-16.863 12.16-25.118 1.598-12.78 3.905-26.362 6.835-40.118h8.254zm6.119 71.035c4.054 0 9.08-14.371 9.08-22.569 0-3.262-.793-5.554-2.734-5.554-3.702 0-8.198 15.516-8.198 23.539 0 2.733.528 4.584 1.852 4.584zM388.08 32.18c2.469-4.761 6.525-12.608 6.525-17.104 0-.793-.353-1.234-.794-1.234-1.41 0-2.556 3.703-5.73 18.338zm34.031 12.871c0-1.322-.529-2.204-1.41-2.204-3.615 0-7.054 7.494-8.112 14.812 6.613-3.261 9.522-9.346 9.522-12.608zm62.565 0c0-1.322-.529-2.204-1.41-2.204-3.615 0-7.053 7.494-8.111 14.812 6.612-3.261 9.521-9.346 9.521-12.608z" fill-rule="evenodd"/></svg>
</a><a
href="http://lovindubai.com/" class="c-footer__site">    <svg
viewBox="0 0 385 100" xmlns="http://www.w3.org/2000/svg"><path
d="M365.373 60.755c1.188-8.085 3.52-16.695 4.603-21.276h7.422c-3.057 13.624-5.59 23.754-5.59 30.916 0 2.533.961 2.968 1.747 2.968 2.271 0 5.153-4.89 8.996-14.933.436 0 2.446.611 2.446 1.136v.087c-3.843 9.956-6.901 20.086-14.062 20.086-4.716 0-6.288-4.366-6.288-10.393v-.052c-3.516 7.19-6.587 10.445-9.519 10.445-2.795 0-4.366-2.532-4.366-8.558v-.962c-2.01 5.329-5.066 9.957-10.132 9.957-4.28 0-6.025-4.715-6.025-11.091 0-.923.038-1.879.111-2.858-2 2.036-4.362 3.466-6.749 4.167-2.883 5.24-6.812 9.344-10.917 9.344-5.75 0-8.181-4.63-8.648-11.922-2.728 6.664-5.757 11.923-10.916 11.923-3.843 0-5.59-2.882-6.113-7.161-1.923 4.28-4.455 7.161-7.86 7.161-4.63 0-6.201-4.19-6.201-10.042 0-3.581.612-7.774 1.397-11.966 2.183-11.353 3.93-18.251 3.93-18.251h7.423s-1.746 7.249-3.93 18.426c-.96 4.89-1.746 8.996-1.746 12.488 0 2.533.96 2.97 1.746 2.97 1.398 0 4.017-5.152 5.851-12.75l.524-2.883c1.31-7.422 2.97-13.884 4.018-18.251h7.424c-3.057 13.623-5.59 23.754-5.59 30.914 0 2.533.96 2.97 1.747 2.97 2.157 0 4.866-4.415 8.428-13.47.337-4.249 1.043-8.97 1.965-13.951 4.105-22.532 6.55-36.33 14.848-36.33 3.58 0 5.152 2.008 5.152 5.151 0 5.677-4.977 15.109-12.663 24.28l-.262 1.484-.35 1.66c1.835-1.835 4.105-2.97 6.55-2.97 6.288 0 8.297 6.2 8.297 15.195 0 3.93-.96 8.21-2.358 12.052 2.169-.94 4.158-2.719 5.77-5.88 2.08-10.775 7.627-21.979 14.143-21.979 3.232 0 5.065 1.922 5.677 5.852l.96-4.891h6.2c-2.62 11.615-4.279 21.046-5.5 29.693-.175.96-.175 1.66-.175 2.27 0 1.31.26 1.92.699 1.92.888 0 4.093-3.585 7.886-12.695zM144.878 73.322c-2.101 3.517-4.61 5.836-8.058 5.836-4.776 0-6.368-4.422-6.368-10.524 0-.995.04-2.034.113-3.103-1.884 2.114-4.294 3.368-7.453 3.368-1.238 0-2.388-.265-3.36-.884-2.566 4.334-5.484 8.048-8.315 10.702h-4.776c-.518-7.175-1.037-13.674-1.308-19.498-2.078 5.092-5.963 8.657-10.1 10.122-3.007 6.457-7.517 10.26-13.178 10.26-6.102 0-8.756-6.368-8.756-14.417 0-4.953.973-10.525 2.742-15.743l3.184.796c.973-6.811 4.687-12.736 10.967-12.736 5.926 0 9.021 6.81 9.021 14.77 0 4.334-1.061 8.845-2.21 12.736 2.272-1.048 4.372-3.22 5.958-7.283a.35.35 0 0 1-.034-.147l2.034-5.306c-.088-1.68-.088-3.361-.088-4.865 0-3.36.088-6.367.442-9.02h6.28c.088.353.176.884.176 1.503 0 2.388-.707 4.776-2.476 9.375.265 4.953.707 12.118 1.592 21.139a64.242 64.242 0 0 0 4.599-7.96c-1.15-3.008-1.769-6.722-1.769-10.613 0-9.465 3.45-19.459 9.287-19.459 3.537 0 6.102 2.83 6.102 7.783 0 7.872-3.36 17.336-7.96 25.473.708.353 1.504.619 2.477.619 3.71 0 5.96-3.152 7.752-7.663 1.25-7.782 3.417-15.814 4.452-20.198h7.518c-3.096 13.798-5.66 24.058-5.66 31.31 0 2.565.972 3.007 1.768 3.007 2.26 0 5.12-4.788 8.914-14.615a1335.022 1335.022 0 0 0 3.29-19.702h7.607l-.973 5.926c2.83-4.246 6.368-6.899 10.083-6.899 3.095 0 5.13 2.034 5.13 6.28 0 8.225-5.75 18.75-5.75 26.003 0 2.565.973 3.007 1.77 3.007 2.3 0 5.219-4.953 9.11-15.125.53 0 2.477.709 2.477 1.24-3.893 10.082-7.873 20.342-15.125 20.342-3.095 0-6.015-2.477-6.015-7.872 0-9.552 5.75-19.37 5.75-25.737 0-.974-.443-1.77-1.416-1.77-2.21 0-6.102 4.157-9.021 16.627l-3.538 18.31h-7.694s.224-2.272.806-5.395zM44.223 61.823c.796-4.334 1.415-9.198 2.034-14.593C50.591 7.518 58.64 0 69.517 0c8.58 0 12.914 7.783 12.914 18.13 0 15.744-9.995 37.237-30.16 45.816-1.857 8.667-4.333 15.3-7.164 20.431 8.668 3.892 15.832 8.668 25.03 8.668 5.927 0 9.288-4.864 10.17-8.756l7.165 1.857c-2.299 8.137-8.402 13.532-17.158 13.532-10.437 0-18.927-6.19-28.126-10.79-6.191 8.225-13.62 10.79-20.873 10.79-7.96 0-12.028-4.687-12.028-9.64 0-5.22 4.599-10.613 13.974-10.613 5.838 0 10.88.971 15.302 2.475 1.768-3.98 3.272-8.933 4.599-15.124-3.096.62-6.457.973-9.996.973C9.73 67.749 0 55.279 0 42.985c0-11.941 9.198-23.793 23.791-23.793 4.158 0 6.988.796 10.26 2.654l-3.448 7.075c-2.035-1.238-4.247-1.857-6.9-1.857-10.348 0-16.628 8.226-16.628 16.805 0 9.464 7.695 19.458 26.091 19.458 3.98 0 7.696-.53 11.057-1.504zM54.925 47.23c-.354 3.626-.885 6.987-1.416 10.171 14.859-9.64 21.405-29.01 21.405-41.481 0-6.722-1.947-11.498-5.485-11.498-4.864 0-10.436 4.776-14.504 42.808zM36.35 86.235c-3.803-1.505-7.871-2.477-12.294-2.477-5.484 0-8.314 3.361-8.314 6.457 0 2.653 2.211 5.218 6.722 5.218 5.218 0 9.906-2.565 13.886-9.198zM87.205 69.43c-3.715-1.416-6.103-4.953-7.341-9.199a29.504 29.504 0 0 0-.265 3.804c0 5.218 1.415 8.844 3.626 8.844.265 0 .442 0 .707-.089 1.15-.353 2.212-1.592 3.273-3.36zm-3.538-14.24c0 4.776 1.415 9.375 5.395 10.525 1.946-4.688 3.273-10.879 3.273-15.567 0-3.98-.973-6.986-3.45-6.986-.177 0-.442.088-.619.088-2.565.53-4.599 6.28-4.599 11.94zm38.295-18.927c-2.742 0-5.041 8.49-5.041 16.45 0 1.946.177 3.803.442 5.572 3.803-8.933 5.572-17.6 5.572-20.519 0-1.15-.354-1.503-.973-1.503zm14.946-7.518c0-3.184 2.3-6.988 6.191-6.988 2.919 0 4.157 2.123 4.157 4.6 0 3.184-2.3 6.898-6.191 6.898-2.83 0-4.157-2.123-4.157-4.51zm78.131 61.649c3.93-3.843 6.813-11.178 9.17-21.397-16.505-2.182-24.453-16.156-24.453-30.827 0-24.54 18.515-37.291 36.942-37.291 20.784 0 39.124 13.798 39.124 44.364 0 25.85-14.758 54.321-38.687 54.321-10.48 0-17.117-1.922-21.572-3.669-4.541 2.97-9.345 4.105-13.973 4.105l2.184-12.663c3.93 0 7.335 1.397 11.265 3.057zm51.352-43.054c0-29.606-13.274-42.094-29.606-42.094-16.069 0-29.43 13.71-29.43 33.272 0 12.052 5.851 23.93 17.728 26.025.961-4.89 1.833-10.391 2.707-16.33 2.272-16.331 4.192-27.336 6.55-34.322l8.121 2.01c-2.444 6.899-4.627 16.33-6.549 32.312-.786 6.114-1.66 11.44-2.795 16.244 8.734-1.922 13.886-9.782 13.886-17.38 0-3.231-.96-6.462-2.97-9.169l6.463-5.764c3.057 3.842 4.54 8.47 4.54 13.1 0 11.178-8.47 22.53-23.141 23.929-3.145 11.003-7.337 18.339-11.965 23.142 4.367 1.572 9.781 2.883 17.205 2.883 19.038 0 29.256-24.803 29.256-47.858zm54.764 23.054c-3.232-.786-5.24-2.88-6.463-5.588 0 5.065.436 8.472 2.533 8.472 1.484 0 2.794-1.05 3.93-2.884zm.697-25.5c-3.929 0-6.374 5.327-6.374 10.83 0 5.064 2.182 10.392 7.16 11.439 1.572-4.192 2.533-9.694 2.533-14.496 0-4.804-1.048-7.773-3.319-7.773zm4.717-28.383c0-.786-.349-1.223-.786-1.223-.612 0-2.62.874-6.55 17.38 2.795-4.105 6.114-9.781 7.248-15.458 0-.262.088-.524.088-.699zm15.371 51.7c0 2.708.526 4.541 1.835 4.541 4.017 0 8.995-14.235 8.995-22.356 0-3.232-.786-5.501-2.707-5.501-3.668 0-8.123 15.37-8.123 23.317zm29.083-38.25c0-3.144 2.27-6.9 6.113-6.9 2.882 0 4.105 2.096 4.105 4.542 0 3.144-2.272 6.81-6.114 6.81-2.793 0-4.104-2.094-4.104-4.452z" fill-rule="evenodd"/></svg>
</a><a
href="http://lovinmalta.com/" class="c-footer__site">    <svg
viewBox="0 0 397 100" xmlns="http://www.w3.org/2000/svg"><path
d="M363.016 58.146c2.356-10.358 7.733-20.525 13.99-20.525 3.283 0 5.146 1.953 5.767 5.946l.976-4.969h6.3c-2.662 11.801-4.348 21.385-5.59 30.17-.178.975-.178 1.684-.178 2.306 0 1.331.267 1.952.71 1.952.976 0 4.703-4.259 8.962-15.261.532 0 2.485.71 2.485 1.242-5.413 14.197-9.76 20.409-13.842 20.409-2.84 0-4.437-2.575-4.437-8.697v-.976c-2.04 5.413-5.147 10.115-10.292 10.115-4.251 0-6.043-4.58-6.121-10.836-3.092 7.152-5.684 10.393-9.85 10.393-3.905 0-5.502-4.791-5.502-12.335 0-.363.004-.735.01-1.113-4.023 9.424-7.617 13.891-12.343 13.891-5.218 0-7.368-5.028-7.452-13.915-4.139 9.306-7.66 13.473-11.002 13.473-2.84 0-4.437-2.575-4.437-8.697v-.976c-2.04 5.413-5.147 10.115-10.292 10.115-4.348 0-6.124-4.791-6.124-11.268 0-12.511 6.832-30.97 15.263-30.97 3.283 0 5.146 1.954 5.767 5.947l.976-4.969h6.3c-2.662 11.801-4.348 21.385-5.59 30.17-.177.975-.177 1.684-.177 2.306 0 1.331.266 1.952.71 1.952.975 0 4.702-4.259 8.961-15.261h.028c.458-5.081 1.308-10.948 2.455-17.481 3.992-22.271 9.582-32.297 14.73-32.297 4.613 0 5.944 3.725 5.944 8.25 0 5.236-1.774 11.535-2.662 14.287-3.638 11.622-9.584 20.32-13.132 24.668-.443 3.815-.71 7.275-.71 10.115 0 5.945 1.331 7.808 3.371 7.808 2.81 0 6.14-5.385 9.906-15.038a130.56 130.56 0 0 1 2.517-15.308c-2.04 0-3.549 0-3.905-.089l.622-4.17c.62 0 2.13.088 3.992.088 1.153-6.123 2.307-12.068 4.348-21.03h6.3c-.443 7.277-1.33 14.02-2.84 21.118 1.421 0 2.663-.088 3.462-.176l-.799 4.17c-.355.089-2.04.089-3.638.089a206.06 206.06 0 0 1-2.75 10.47c-.889 6.122-1.331 10.736-1.331 14.019 0 3.728.62 5.679 1.773 5.679 2.353 0 5.73-8.034 8.37-14.791zM145.742 73.34c-2.134 3.65-4.683 6.074-8.214 6.074-4.79 0-6.388-4.436-6.388-10.559 0-1.032.043-2.11.121-3.223-1.903 2.187-4.35 3.49-7.573 3.49-1.243 0-2.396-.267-3.372-.889-2.573 4.349-5.501 8.074-8.34 10.737h-4.792c-.526-7.28-1.052-13.867-1.322-19.758-2.064 5.214-6.008 8.864-10.212 10.353-3.017 6.478-7.542 10.292-13.22 10.292-6.123 0-8.785-6.388-8.785-14.463 0-4.969.976-10.558 2.75-15.795l3.195.8c.976-6.833 4.703-12.778 11.003-12.778 5.944 0 9.05 6.832 9.05 14.818 0 4.349-1.065 8.874-2.218 12.778 2.306-1.064 4.436-3.281 6.032-7.448v-.005l2.041-5.325c-.089-1.686-.089-3.373-.089-4.88 0-3.372.09-6.39.444-9.05h6.3c.089.353.177.887.177 1.507 0 2.396-.71 4.792-2.484 9.406.266 4.97.71 12.156 1.597 21.207a64.288 64.288 0 0 0 4.614-7.986c-1.153-3.017-1.775-6.743-1.775-10.646 0-9.496 3.46-19.523 9.317-19.523 3.55 0 6.122 2.84 6.122 7.81 0 7.896-3.371 17.391-7.985 25.554.71.354 1.508.621 2.484.621 3.827 0 6.106-3.343 7.929-8.073 1.262-7.686 3.382-15.552 4.403-19.877h7.542c-3.105 13.842-5.678 24.134-5.678 31.411 0 2.573.976 3.016 1.774 3.016 2.3 0 5.218-4.938 9.104-15.08a1329.483 1329.483 0 0 0 3.229-19.348h7.63l-.976 5.944c2.84-4.258 6.389-6.92 10.115-6.92 3.106 0 5.148 2.041 5.148 6.3 0 8.253-5.769 18.81-5.769 26.088 0 2.573.976 3.016 1.776 3.016 2.307 0 5.235-4.968 9.14-15.172.532 0 2.484.71 2.484 1.242-3.906 10.115-7.898 20.408-15.174 20.408-3.105 0-6.034-2.485-6.034-7.897 0-9.583 5.769-19.432 5.769-25.821 0-.976-.445-1.775-1.421-1.775-2.218 0-6.122 4.17-9.05 16.681l-3.55 18.368h-7.719s.236-2.385.85-5.63zM44.366 62.024c.798-4.348 1.42-9.229 2.04-14.642C50.754 7.542 58.83 0 69.742 0c8.607 0 12.955 7.808 12.955 18.19 0 15.794-10.027 37.357-30.257 45.963-1.863 8.695-4.348 15.35-7.187 20.497 8.695 3.905 15.883 8.695 25.11 8.695 5.946 0 9.318-4.879 10.204-8.784l7.187 1.863C85.448 94.588 79.325 100 70.541 100c-10.47 0-18.988-6.211-28.217-10.825C36.113 97.428 28.66 100 21.384 100c-7.986 0-12.067-4.702-12.067-9.671 0-5.236 4.613-10.648 14.019-10.648 5.857 0 10.915.976 15.351 2.484 1.775-3.992 3.283-8.961 4.614-15.172a51.249 51.249 0 0 1-10.028.976C9.76 67.969 0 55.458 0 43.123c0-11.98 9.228-23.868 23.868-23.868 4.172 0 7.01.798 10.294 2.661l-3.46 7.098c-2.041-1.242-4.26-1.862-6.923-1.862-10.38 0-16.68 8.25-16.68 16.859 0 9.494 7.719 19.521 26.174 19.521 3.993 0 7.721-.532 11.093-1.508zm-7.897 24.49c-3.817-1.51-7.897-2.484-12.334-2.484-5.502 0-8.341 3.372-8.341 6.476 0 2.662 2.218 5.235 6.743 5.235 5.235 0 9.939-2.573 13.932-9.228zm18.633-39.132c-.355 3.64-.887 7.011-1.42 10.205 14.907-9.673 21.474-29.105 21.474-41.616 0-6.743-1.953-11.535-5.502-11.535-4.88 0-10.47 4.792-14.552 42.946zm32.474 22.272c-3.727-1.42-6.123-4.969-7.365-9.228a29.6 29.6 0 0 0-.266 3.816c0 5.235 1.42 8.873 3.638 8.873.266 0 .444 0 .71-.089 1.153-.354 2.218-1.597 3.283-3.372zm-3.55-14.285c0 4.791 1.42 9.405 5.413 10.559 1.952-4.703 3.283-10.914 3.283-15.618 0-3.993-.976-7.01-3.46-7.01-.178 0-.444.09-.621.09-2.574.532-4.614 6.3-4.614 11.979zm38.508-18.99c-2.75 0-5.057 8.52-5.057 16.505 0 1.952.177 3.816.443 5.59 3.816-8.962 5.59-17.657 5.59-20.587 0-1.153-.355-1.508-.976-1.508zm15.083-7.542c0-3.194 2.307-7.01 6.211-7.01 2.928 0 4.17 2.13 4.17 4.615 0 3.194-2.306 6.92-6.21 6.92-2.84 0-4.17-2.129-4.17-4.525zM297.202.707c0 10.292-3.637 22.359-8.518 34.781-.886 8.697-.432 18.066-1.42 27.152-2.033 18.702 6.716 31.295 13.392 31.692 7.03.418 9.538-5.63 10.701-9.65l7.544 2.662c-3.283 8.164-8.877 12.657-16.505 12.512-15.947-.305-21.455-15.671-22.318-28.608-.36-5.4.265-11.268.709-17.392-3.55 7.898-7.098 15.706-10.115 23.07V80.3c0 5.767-.355 11.624-1.242 17.923l-8.696-.709c0-5.059 1.241-10.648 3.194-16.505-.443-9.849-1.508-19.165-2.484-28.217-7.63 29.548-22.893 46.318-41.97 46.318-18.19 0-26.354-12.422-26.354-25.376 0-14.197 9.762-29.105 26.885-29.105 11.092 0 17.037 8.253 17.037 18.101 0 4.704-1.42 9.761-4.259 14.464l-7.453-4.081c2.573-4.26 3.815-8.696 3.815-12.423 0-6.3-3.371-10.914-9.76-10.914-11.002 0-18.28 12.512-18.28 24.134 0 10.294 5.68 19.876 19.256 19.876 16.948 0 33.007-21.03 39.752-52.35-.976-8.874-1.686-17.57-1.686-26.355 0-2.04.089-4.081.177-6.21h8.074a220.782 220.782 0 0 1-1.419 22.538c1.952 12.953 3.727 23.869 4.702 34.515 3.816-8.34 8.253-16.858 12.157-25.11 1.597-12.777 3.904-26.354 6.833-40.107h8.25zm5.007 66.995c0 2.75.53 4.614 1.863 4.614 4.08 0 9.139-14.463 9.139-22.716 0-3.282-.799-5.59-2.752-5.59-3.725 0-8.25 15.618-8.25 23.692zm43.12-53.772c-2.395 0-7.63 19.166-10.203 35.67 4.436-8.074 11.002-22.892 11.091-33.717 0-1.242-.445-1.953-.887-1.953zm23.868 53.772c0 2.75.532 4.614 1.864 4.614 4.08 0 9.139-14.463 9.139-22.716 0-3.282-.799-5.59-2.752-5.59-3.725 0-8.25 15.618-8.25 23.692z" fill-rule="evenodd"/></svg>
</a></div></div><div
class="c-footer__meta"><div
class="c-footer__copyright">
Copyright &copy; 2018 <a
href="https://lovindublin.com/">Lovin Dublin</a></div><div
class="c-footer__social">
<a
href="http://twitter.com/lovindublin" title="Follow us on Twitter" target="_blank" rel="noopener" class="c-footer__social-item twitter">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M16 2.54a6.563 6.563 0 0 1-1.885.516 3.292 3.292 0 0 0 1.443-1.816 6.574 6.574 0 0 1-2.085.797A3.283 3.283 0 0 0 7.88 5.03 9.32 9.32 0 0 1 1.115 1.6 3.281 3.281 0 0 0 2.13 5.983a3.27 3.27 0 0 1-1.487-.41v.041a3.285 3.285 0 0 0 2.633 3.219 3.287 3.287 0 0 1-1.483.056 3.286 3.286 0 0 0 3.067 2.28A6.586 6.586 0 0 1 0 12.529a9.291 9.291 0 0 0 5.032 1.474c6.038 0 9.34-5.002 9.34-9.34 0-.142-.004-.284-.01-.424A6.672 6.672 0 0 0 16 2.539" fill-rule="evenodd"/></svg>
</a>
<a
href="http://facebook.com/lovindublin" title="Like us on Facebook" target="_blank" rel="noopener" class="c-footer__social-item facebook">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></svg>
</a>
<a
href="http://instagram.com/lovindublin" title="Add us on Instagram" target="_blank" rel="noopener" class="c-footer__social-item instagram">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.922 3.922 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.922 3.922 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.441c2.136 0 2.39.009 3.233.047.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.009 2.39-.047 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.479 2.479 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.047 3.233-.047zm0 2.45a4.108 4.108 0 1 0 0 8.217 4.108 4.108 0 0 0 0-8.216zm0 6.776a2.667 2.667 0 1 1 0-5.334 2.667 2.667 0 0 1 0 5.334zm5.23-6.937a.96.96 0 1 1-1.92 0 .96.96 0 0 1 1.92 0z" fill-rule="evenodd"/></svg>
</a>
<a
href="http://youtube.com/lovindublin" title="Subscribe to us on Youtube" target="_blank" rel="noopener" class="c-footer__social-item youtube">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M6.348 9.687V5.2l4.323 2.251-4.323 2.236zm9.492-5.264s-.156-1.1-.636-1.585c-.608-.636-1.29-.64-1.603-.676C11.362 2 8.003 2 8.003 2h-.006s-3.359 0-5.598.162c-.313.037-.995.04-1.603.676C.316 3.323.16 4.423.16 4.423S0 5.715 0 7.007V8.22c0 1.292.16 2.584.16 2.584s.156 1.1.636 1.585c.608.636 1.408.616 1.764.683 1.28.123 5.44.16 5.44.16s3.362-.005 5.601-.166c.313-.037.995-.04 1.603-.677.48-.484.636-1.585.636-1.585S16 9.511 16 8.22V7.007c0-1.292-.16-2.584-.16-2.584z" fill-rule="evenodd"/></svg>
</a></div></div></div></div><div
class="c-cookie" id="cookies"><div
class="l-wrapper"><div
class="c-cookie__msg"><p>Lovin Dublin uses cookies to ensure you get the best experience on our website. <a
href="https://lovindublin.com/privacy" target="_blank">Read Our Policy</a>.</p></div>
<a
href="javascript:void(0)" id="hideNotice" class="btn c-cookie__btn">Close</a></div></div></div><div
class="l-overlay l-overlay--mobile-nav" id="mobileNav"><div
class="c-mobile-nav"><form
action="/search" method="get" class="c-mobile-nav__item c-mobile-search">
<label
for="mobileSearchText" class="c-mobile-search__label is-hidden">Search Query</label>
<input
type="text" name="q" id="mobileSearchText" required class="c-mobile-search__input" placeholder="Search &hellip;" />
<button
type="submit" class="c-mobile-search__button">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M6.161 12.323A6.161 6.161 0 1 1 11.09 9.86a.921.921 0 0 1 .11.09l4.513 4.327a.943.943 0 0 1 .02 1.337.952.952 0 0 1-1.337.027l-4.513-4.326a.95.95 0 0 1-.126-.15 6.133 6.133 0 0 1-3.595 1.157zm0-1.896a4.266 4.266 0 1 0 0-8.531 4.266 4.266 0 0 0 0 8.531z" fill-rule="evenodd"/></svg>
</button></form><nav
class="c-menu c-menu--mobile"><ul
class="c-menu__container"><li
class="c-menu__item c-menu__item--link">
<a
href="https://lovindublin.com/podcasts/before-brunch-podcast" class="c-menu__link">
<span>Podcast</span>
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M12.63 8a.626.626 0 0 0-.225-.483L5.07.184a.628.628 0 1 0-.887.887L11.113 8l-6.93 6.929a.628.628 0 1 0 .888.887l7.334-7.333A.636.636 0 0 0 12.629 8z" fill-rule="evenodd"/></svg></a></li><li
class="c-menu__item c-menu__item--dropdown">
<a
href="https://lovindublin.com/food" class="c-menu__link">
<span>Food</span>
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8 12L0 4h16l-8 8z" fill-rule="evenodd"/></svg></a><nav
class="c-sub-menu c-sub-menu--mobile"><ul
class="c-sub-menu__container"><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122274>
<a
href="https://lovindublin.com/food"  class="c-sub-menu__link">Food and Drink</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=18>
<a
href="https://lovindublin.com/reviews"  class="c-sub-menu__link">Reviews</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=12>
<a
href="https://lovindublin.com/recipes"  class="c-sub-menu__link">Recipes</a></li><li
class="c-sub-menu__item c-sub-menu__item--tag" data-id=95581>
<a
href="https://lovindublin.com/tags/dinner"  class="c-sub-menu__link">Dinner</a></li></ul></nav></li><li
class="c-menu__item c-menu__item--dropdown">
<a
href="https://lovindublin.com/lifestyle" class="c-menu__link">
<span>Lifestyle</span>
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8 12L0 4h16l-8 8z" fill-rule="evenodd"/></svg></a><nav
class="c-sub-menu c-sub-menu--mobile"><ul
class="c-sub-menu__container"><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=9>
<a
href="https://lovindublin.com/feature"  class="c-sub-menu__link">Feature</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122275>
<a
href="https://lovindublin.com/lifestyle/property"  class="c-sub-menu__link">Property</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122271>
<a
href="https://lovindublin.com/lifestyle/weddings"  class="c-sub-menu__link">Weddings</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122276>
<a
href="https://lovindublin.com/lifestyle/health"  class="c-sub-menu__link">Health</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122273>
<a
href="https://lovindublin.com/lifestyle/dating"  class="c-sub-menu__link">Dating</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=145155>
<a
href="https://lovindublin.com/lifestyle/fashion"  class="c-sub-menu__link">Fashion</a></li></ul></nav></li><li
class="c-menu__item c-menu__item--dropdown">
<a
href="https://lovindublin.com/news" class="c-menu__link">
<span>News</span>
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8 12L0 4h16l-8 8z" fill-rule="evenodd"/></svg></a><nav
class="c-sub-menu c-sub-menu--mobile"><ul
class="c-sub-menu__container"><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122264>
<a
href="https://lovindublin.com/news"  class="c-sub-menu__link">News</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=8>
<a
href="https://lovindublin.com/dublin"  class="c-sub-menu__link">Dublin</a></li></ul></nav></li><li
class="c-menu__item c-menu__item--link">
<a
href="https://lovindublin.com/video" class="c-menu__link">
<span>Video</span>
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M12.63 8a.626.626 0 0 0-.225-.483L5.07.184a.628.628 0 1 0-.887.887L11.113 8l-6.93 6.929a.628.628 0 1 0 .888.887l7.334-7.333A.636.636 0 0 0 12.629 8z" fill-rule="evenodd"/></svg></a></li><li
class="c-menu__item c-menu__item--link">
<a
href="https://lovindublin.com/lovin-getaways" class="c-menu__link">
<span>Lovin Getaways</span>
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M12.63 8a.626.626 0 0 0-.225-.483L5.07.184a.628.628 0 1 0-.887.887L11.113 8l-6.93 6.929a.628.628 0 1 0 .888.887l7.334-7.333A.636.636 0 0 0 12.629 8z" fill-rule="evenodd"/></svg></a></li><li
class="c-menu__item c-menu__item--dropdown">
<a
href="javascript:void(0)" class="c-menu__link">
<span>More</span>
<svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M1.5 9.5a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3zm6.5 0a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3zm6.5 0a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" fill-rule="evenodd"/></svg></a><nav
class="c-sub-menu c-sub-menu--mobile"><ul
class="c-sub-menu__container"><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122267>
<a
href="https://lovindublin.com/pics"  class="c-sub-menu__link">Pics</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=7>
<a
href="https://lovindublin.com/competitions"  class="c-sub-menu__link">Competitions</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=11>
<a
href="https://lovindublin.com/opinion"  class="c-sub-menu__link">Opinion</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=122265>
<a
href="https://lovindublin.com/sport"  class="c-sub-menu__link">Sport</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=76186>
<a
href="https://lovindublin.com/sponsored"  class="c-sub-menu__link">Sponsored</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=109744>
<a
href="https://lovindublin.com/explore-dublin"  class="c-sub-menu__link">Explore Dublin</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=10>
<a
href="https://lovindublin.com/interview"  class="c-sub-menu__link">Interview</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=4>
<a
href="https://lovindublin.com/announcements"  class="c-sub-menu__link">Announcements</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=6>
<a
href="https://lovindublin.com/community"  class="c-sub-menu__link">Community</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=148908>
<a
href="https://lovindublin.com/sponsored/barcelona"  class="c-sub-menu__link">Lovin Barcelona</a></li><li
class="c-sub-menu__item c-sub-menu__item--category" data-id=198233>
<a
href="https://lovindublin.com/sponsored/explore"  class="c-sub-menu__link">Explore More</a></li></ul></nav></li></ul></nav><div
class="mobile-item mobile-social-links"><ul><li
class="social-links__item twitter">
<a
href="http://twitter.com/lovindublin" target="_blank"  rel="noopener" title="Twitter">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M16 2.54a6.563 6.563 0 0 1-1.885.516 3.292 3.292 0 0 0 1.443-1.816 6.574 6.574 0 0 1-2.085.797A3.283 3.283 0 0 0 7.88 5.03 9.32 9.32 0 0 1 1.115 1.6 3.281 3.281 0 0 0 2.13 5.983a3.27 3.27 0 0 1-1.487-.41v.041a3.285 3.285 0 0 0 2.633 3.219 3.287 3.287 0 0 1-1.483.056 3.286 3.286 0 0 0 3.067 2.28A6.586 6.586 0 0 1 0 12.529a9.291 9.291 0 0 0 5.032 1.474c6.038 0 9.34-5.002 9.34-9.34 0-.142-.004-.284-.01-.424A6.672 6.672 0 0 0 16 2.539" fill-rule="evenodd"/></svg>
</a></li><li
class="social-links__item facebook">
<a
href="http://facebook.com/lovindublin" target="_blank"  rel="noopener" title="Facebook">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></svg>
</a></li><li
class="social-links__item instagram">
<a
href="http://instagram.com/lovindublin" target="_blank"  rel="noopener" title="Instagram">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.922 3.922 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.922 3.922 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.441c2.136 0 2.39.009 3.233.047.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.009 2.39-.047 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.479 2.479 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.047 3.233-.047zm0 2.45a4.108 4.108 0 1 0 0 8.217 4.108 4.108 0 0 0 0-8.216zm0 6.776a2.667 2.667 0 1 1 0-5.334 2.667 2.667 0 0 1 0 5.334zm5.23-6.937a.96.96 0 1 1-1.92 0 .96.96 0 0 1 1.92 0z" fill-rule="evenodd"/></svg>
</a></li><li
class="social-links__item youtube">
<a
href="http://youtube.com/user/lovindublin" target="_blank"  rel="noopener" title="Youtube">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M6.348 9.687V5.2l4.323 2.251-4.323 2.236zm9.492-5.264s-.156-1.1-.636-1.585c-.608-.636-1.29-.64-1.603-.676C11.362 2 8.003 2 8.003 2h-.006s-3.359 0-5.598.162c-.313.037-.995.04-1.603.676C.316 3.323.16 4.423.16 4.423S0 5.715 0 7.007V8.22c0 1.292.16 2.584.16 2.584s.156 1.1.636 1.585c.608.636 1.408.616 1.764.683 1.28.123 5.44.16 5.44.16s3.362-.005 5.601-.166c.313-.037.995-.04 1.603-.677.48-.484.636-1.585.636-1.585S16 9.511 16 8.22V7.007c0-1.292-.16-2.584-.16-2.584z" fill-rule="evenodd"/></svg>
</a></li><li
class="social-links__item rss">
<a
href="https://lovindublin.com/feed" target="_blank" title="RSS Feed">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M2.087 16a2.087 2.087 0 1 0 0-4.175 2.087 2.087 0 0 0 0 4.175zM.001 5.565v2.782c4.22 0 7.652 3.433 7.652 7.653h2.783C10.436 10.246 5.753 5.565 0 5.565zM0 0v2.783c7.288 0 13.217 5.929 13.217 13.217H16C16 7.178 8.823 0 0 0z" fill-rule="evenodd"/></svg>
</a></li></ul></div></div></div><div
class=" l-overlay c-search c-search--global"><form
method="get" action="https://lovindublin.com/search" class="l-wrapper"><div
class="c-search__container">
<label
class="c-search__description" for="c-search__id">Search</label><div
class="c-search__form">
<input
type="text" id="c-search__id" name="q" class="c-search__input" value="" placeholder="Search" />
<button
class="c-search__button" type="submit">    <svg
viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path
d="M6.161 12.323A6.161 6.161 0 1 1 11.09 9.86a.921.921 0 0 1 .11.09l4.513 4.327a.943.943 0 0 1 .02 1.337.952.952 0 0 1-1.337.027l-4.513-4.326a.95.95 0 0 1-.126-.15 6.133 6.133 0 0 1-3.595 1.157zm0-1.896a4.266 4.266 0 1 0 0-8.531 4.266 4.266 0 0 0 0 8.531z" fill-rule="evenodd"/></svg>
</button></div></div><div
class="c-search__section-select">
<label
for="section-blog" class="c-search__section-button">
<input
type="radio" name="section" id="section-blog" value="blog" checked>Articles</label>
<label
for="section-restaurants" class="c-search__section-button">
<input
type="radio" name="section" id="section-restaurants" value="restaurants" >Restaurants</label></div></form></div><div
class="is-hidden"><div
id="LovinDublin-teads"> <script type='text/javascript'>googletag.cmd.push(function() {
				googletag.display('LovinDublin-teads');
				googletag.pubads().refresh([googletag.placement.teads]);
			});</script> </div><div
id="LovinDublin-justpremium"> <script type='text/javascript'>googletag.cmd.push(function() {
				googletag.display('LovinDublin-justpremium');
				googletag.pubads().refresh([googletag.placement.justpremium]);
			});</script> </div><div
id="LovinDublin-unruly"> <script type='text/javascript'>googletag.cmd.push(function() {
				googletag.display('LovinDublin-unruly');
				googletag.pubads().refresh([googletag.placement.unruly]);
			});</script> </div><div
id="LovinDublin-celtra"> <script type='text/javascript'>googletag.cmd.push(function() {
				googletag.display('LovinDublin-celtra');
				googletag.pubads().refresh([googletag.placement.celtra]);
			});</script> </div></div> <script src="//lovindublin.com/assets/js/app.min-2da01e8047.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script>$(document).ready(function(){
	console.log('jquery working');
	var el = $('.c-footer');
	var hpto_top = parseInt($('.c-hpto__wrapper').css('top'));
	$(window).on("scroll", function() {
        
		_return = isScrolledIntoView(el);
		
		if(_return.visible){
			//console.log('footer in');
			hpto_top = _return.pos;
			$('.c-hpto__wrapper').css('top',hpto_top+'px');
		}else{
			$('.c-hpto__wrapper').css('top','3.75rem');
		}
	});
	function isScrolledIntoView(el) {
		var docViewTop = $('html').scrollTop();
		
		var elemTop = $(el).offset().top;
		var swin = $(window).scrollTop();
		
		var bottomline = (parseInt(swin,10)-50);
		var elmtopline = (parseInt(elemTop,10) - $(window).height());
		
		var elmpos = (elmtopline - bottomline);
		console.log('footer bottom '+ elmpos);
		
		var _return ={'visible':false, 'pos':elmpos};
		
		var isVisible = false;
		if(elmtopline <= bottomline){
			_return.visible = true;
		}else{
			_return.visible = false;
		}
		//console.log((parseInt(elemTop,10) - $(window).height())+' - '+swin);
		
        //console.log(isVisible);
		return _return;
	}

});</script> <script type="text/javascript">/**/
document.addEventListener('DOMContentLoaded', function() {
    StickySidebar.init();
});
/**/</script><div
id="fb-root"></div> <script>!function(a,b,c){var d,e=a.getElementsByTagName(b)[0];a.getElementById(c)||(d=a.createElement(b),d.id=c,d.src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=570491579677557",e.parentNode.insertBefore(d,e))}(document,"script","facebook-jssdk");</script> <script>window.twttr=function(a,b,c){var d,e=a.getElementsByTagName(b)[0],f=window.twttr||{};return a.getElementById(c)?f:(d=a.createElement(b),d.id=c,d.src="https://platform.twitter.com/widgets.js",e.parentNode.insertBefore(d,e),f._e=[],f.ready=function(a){f._e.push(a)},f)}(document,"script","twitter-wjs");</script> <script async defer src="https://platform.instagram.com/en_US/embeds.js"></script> <script type='text/javascript'>var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();</script> </body></html>